Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wireless Lan Verbindung mit Vista nicht möglich

Mitglied: fullyalive

fullyalive (Level 1) - Jetzt verbinden

07.12.2007, aktualisiert 20:55 Uhr, 6883 Aufrufe, 4 Kommentare

Ich bin neu in eine WG gezogen. Meine Mitbewohner haben ein Wireless Lan Netzwerk über einen Arccor Router aufgebaut...
Sie nutzen alle XP und können ohne Probleme sich mit dem Netzwerk verbinden... Bei mir im Vista (home Basic) zeigt es im Netzwerk- und Freigabecenter an das ich vollem Empfang habe (5 Balken sind alle Grün) und auch den Namen vom Netzwerk. Wenn ich dann auf verbinden gehe sagt er mir das keine Drahtlosnetzwerke vorhanden sind. Normale Lan Verbindung funktioniert allerdings einwandfrei....
Kann mir jemand helfen? Arccor und Microsoft Support konnten mir auch nicht weiterhelfen!
Mitglied: 57675
07.12.2007 um 08:26 Uhr
Guten Morgen,

also wenn ich das richtig verstanden habe, kannst du normal im (W)LAN auf die anderen PCs zugreifen, aber nicht ins Internet?

Wenn das so ist, bekommst du eine richtige IP von Router? Firewall/MAC-Filter/Passwort etc. im Router eingetragen, das nur bestimmte Leute drauf zugreifen können. Sonst vergleiche einfach mal die Einstellungen deiner Kollegen und dir vielleicht siehst du da schon einen Unterschied?

so long & greetz

tobias86
Bitte warten ..
Mitglied: fullyalive
07.12.2007 um 08:59 Uhr
ne mit dem W-Lan geht gar nix er Zeigt mir nur im Netzwerk und Freigabe Center an das da eins is steht aber schon nciht verbunden da und wenn ich die Verbindung herstellen will sagter dann aufeinma das kein Netzwerk da is..... es ist aba defenitiv eins da.... und weder an meinem Laptop noch am Router isdas Wireless Lan ausgeschalten.....

und die einstellungen ahb i so wie meine Mitbewohner is ein geschütztes WLan hab i auch alles so eingerichtet mit Verschlüsselungstyp und Kennwort über Drahtlosverbindung manuell einrichten aba er findet halt kein Netzwerk....
er sagt jedesma es is keins da is soll näher zum Router gehn..... näher als direkt daneben geht aba ne...;)
Bitte warten ..
Mitglied: jato11
07.12.2007 um 09:12 Uhr
Hast Du den MAC-Filter und die Verschlüsselung im Router mal ausgeschaltet?

Viele Grüße
Torsten
Bitte warten ..
Mitglied: fullyalive
07.12.2007 um 20:55 Uhr
ja selbst mit nem offenen Netzwerk bleibt das selbe Problem....
Bitte warten ..
Ähnliche Inhalte
Voice over IP
LAN zu Lan Verbindung VOIP
Frage von Gunnar2100Voice over IP4 Kommentare

Hallo Zusammen, ich habe da mal eine Frage ich habe über 2 Fritzboxen eine LAN zu Lan Verbindung realisiert. ...

Router & Routing
Routingfrage LAN LAN Verbindung
Frage von IrexesRouter & Routing2 Kommentare

Hallo, Folgendes Problem: Ich habe die Aufgabe eine 100%ig identische "Kopie" unserer Produktivumgebung zu bauen damit wir unsere Backup ...

Netzwerke

Verbindung mit VPN-Verbindung nicht möglich

Frage von Don-SantoNetzwerke2 Kommentare

Schaffe es nach wie vor nicht einen VPN Tunnel aufzubauen. Nach Vorschlag im Administrator Forum habe ich die "SoftEther" ...

Netzwerkmanagement

TeamViewer Eingehende LAN-Verbindung

Frage von biwboyNetzwerkmanagement3 Kommentare

Hallo zusammen, ich hätte mal eine Frage zu TeamViewer. Genauer gesagt gibt es da in den Optionen den Punkt ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 1 StundeCPU, RAM, Mainboards

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 1 TagMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 1 TagWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 2 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
Frage von jensgebkenPHP32 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Windows Server
Windows Server 2012 - Update - Beim Booten bleibt der Server beim Windows Zeichen stehen
Frage von KeilbachWindows Server17 Kommentare

Hallo Zusammen, ich grüße euch, mein Name ist Michele. Ich bin hier ganz Neu - da ich einfach nicht ...

Windows Server
2003er RDS Server lässt alten ThinClient nach Updates nicht mehr anmelden
Frage von KnorkatorWindows Server9 Kommentare

Hallo zusammen, wir hatten die Aufgabe, ein System (keine Domänenanbindung) zu virtualisieren welches mehrere Jahre keine Updates gesehen hat. ...

Peripheriegeräte
APC Smart-UPS - Diverse Fragen bzgl. Batterie und Konfiguration
Frage von vBurakPeripheriegeräte8 Kommentare

Hallo, nach wiederholendem Stromausfall beim Kunden habe ich Zweifel, dass die Konfiguration der USV richtig ist. Um es kurz ...