Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wlan anmeldung funktioniert nicht

Mitglied: evil1985

evil1985 (Level 1) - Jetzt verbinden

02.03.2007, aktualisiert 13.04.2007, 8050 Aufrufe, 4 Kommentare

Sitecom wl-140 v2 funktioniert nicht

Hey

Hab mir zu X-mas ein Laptop geleistet. jedoch war keine Wlan karte eingebaut so dass ich mir eine von Sitecom gekauft habe.

Problem ist das ich keine Verbindung über das Wlan-Netz bekomme. hab es jeweils mit den Wlan programm von Sitecom und Windows probiert und beides klappt nicht. Treiber Habe ich installiert und der WEP Schlüssel ist auch der richtige.

Das Problem ist jetzt genau das ich mit beiden Programmen ne stunde saß und mir nur die Mittelung erscheint "Verbindung wird hergestellt. Bitte warten sie ....".

meine Frage ist hab ich den falschen Treiber oder hab ich ne Einstellung falsch eingestellt.

MFG Evil1985
Mitglied: 42116
02.03.2007 um 13:22 Uhr
Wird dein Netz überhaupt gefunden? SSID richtig? Hast du evtl. den MAC Filter am Router aktiviert?
Bitte warten ..
Mitglied: evil1985
05.03.2007 um 19:43 Uhr
Hey

das netzwerk wird angezeigt und die SSID ist auch die Richtige.
der MAC Filter am Router ist deaktivert.
Bitte warten ..
Mitglied: Dani
25.03.2007 um 12:41 Uhr
Servus,
also dann mache doch einfach mal die einfachste Kombinierung!
Reste den Computer, so dass die Ausgangskonfig drauf ist. Danach einfach wieder Zugangsdaten und PW hinterlegen.

Dann zum WLAN:
- Normaler SSID Name (ohne Sonderzeichen)
- Keine Verschlüsselung
- SSID sichtbar

Wenn dann die Verbindung klappt, kannst du die Sache langsam steigern!
- Verschlüsselung WEP

Nächste Steigerung:
- Verschlüsselung WPA

Nächste Steigerung:
- Verschlüsselung WPA2



Grüße
Dani
Bitte warten ..
Mitglied: cluster
13.04.2007 um 13:34 Uhr
Hallo zusammen.

Wenn auf deinem Laptop Windows Vista läuft, deaktiviere in der Netzwerkkonfiguration IPv6.
Kann sein das WLAN-AP/ROUTER dieses nicht unterstüzt und du deswegen keine verbindung herstellen kannst.

MFG

cluster
Bitte warten ..
Ähnliche Inhalte
Mac OS X

WLAN Anmeldung vor Active Directory Anmeldung?

Frage von PascalSpethmannMac OS X1 Kommentar

Guten Tag, ist es möglich eine abfrage zur Anmeldung an einem RADIUS WLAN vor der User Anmeldung am Active ...

LAN, WAN, Wireless

WLAN-Ortung ohne Anmeldung am WLAN-Netzwerk?

Frage von daniel2104LAN, WAN, Wireless13 Kommentare

Hallo zusammen, ich habe eine Frage, die ich auch nach intensiver Suche über die Suchfunktion hier im Forum, bislang ...

Windows Netzwerk

WLAN vor der Anmeldung verbinden

gelöst Frage von get-commandWindows Netzwerk10 Kommentare

Hallo Forum, bin neu hier und habe gleich eins, zwei Fragen :-) Frage1: Ich möchte ein Laptop (Win 7) ...

LAN, WAN, Wireless

Anmeldung an falschem WLAN

gelöst Frage von JuthekLAN, WAN, Wireless4 Kommentare

Es existieren 2 Router mit unterschiedlichen SSID's. Es erfolgt keine automatische Anmeldung. Router 1: Fritzbox 7490, Router 2: Speeport ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...