Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Wlan bei Dualboot

Mitglied: artecnet

artecnet (Level 1) - Jetzt verbinden

22.12.2010 um 10:25 Uhr, 2401 Aufrufe, 1 Kommentar

Hallo,
ich hab folgendes Problem ich habe auf meinem Laptop erst Win7 installiert und hatte da auch Wlan dann hab ich Ubuntu dazu installiert auf einer anderen Partition jetzt hab ich unter Ubuntu Wlan und unter Windows werden keine Netze mehr gefunden. Die Karte ist laut Gerätemanager auch richtig installiert und eine neuinstallation des Treiber hat nix gebracht.

Mein System

Ubuntu 2.6.35-24-generic

Laptop HP6730b

Broadcom Wlan BCM4312


Vielleicht hat einer von ne Idee was das sein kann. Der Lan Anschluss funktioniert noch ganz normal.
Mitglied: Angtagapagligt
23.12.2010 um 22:23 Uhr
Hallo artecnet,

du solltest mal in deinem BIOS überprüfen, ob alles WLan betreffende auch richtig eingestellt und angeschalten ist. Denn gerade bei Dual-Boot-Systemen habe ich schon oft fest gestellt, dass die Windows-Betriebssysteme gerne im BIOS etwas verändern.

Gruß Angtagapagligt
Bitte warten ..
Ähnliche Inhalte
Windows 7
Dualboot - Fehler winload.exe
Frage von tl-memWindows 7

Hallo, ich habe folgende Situation: Hardware: Dell E6520 mit SSD-LW mit installiertem Win7pro. Platte hat zwei gleich große Partitionen. ...

Festplatten, SSD, Raid
Partition klonen im Dualboot-System
gelöst Frage von hadezzzFestplatten, SSD, Raid5 Kommentare

habe folgende Situation: - Habe auf einer 250GB SSD Win10 und Win7 auf jeweils einer Partition. - Beide lassen ...

Windows 10
Sysprep und Dualboot Win 10 und Win8.1
gelöst Frage von AlternativendeWindows 10

Hallo liebe Community, ich habe hier folgendes Problem in einem Schlungsraum das ich so schnell wie möglich lösen muss. ...

Hyper-V
DualBoot mit Hyper-V Core möglich?
gelöst Frage von Stefan007Hyper-V15 Kommentare

Hi Leute, folgendes Szenario: LAPTOP -> WIN10 installiert. Ich wollte nun Hyper-V 2016 zusätzlich installieren um dann beim Booten ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement13 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android12 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...