Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Welche WLAN-Karte geht nicht mit Athlon XP und Via-Chipsatz

Mitglied: TerryMcCann

TerryMcCann (Level 1) - Jetzt verbinden

31.10.2006, aktualisiert 01.12.2006, 4392 Aufrufe, 2 Kommentare

Hallo Leute, ich habe nun schon zwei WLAN-Karten (einmal Dlink und einmal Netgear WG311v3) ausprobiert, die sich beide in meinem Rechner (Arock K7Upgrade600 mit Athlon XP 2400+, Via-Chipsatz) nicht installieren lassen. Ich habe nun im Netz rausgefunden, dass es da wohl unverträglichkeiten mit dem Marvell-Chipsatz der Karte und meinem Via-Chipsatz auf dem Board gibt. Kann das wer bestätigen und kann mir wer sagen, welche interne PCI-WLAN-Karte mit meinem System funktioniert? Gruss Marco
Mitglied: user-xyz
25.11.2006 um 14:55 Uhr
HI!

Ich hab auch das Problem ...

Speedport700 (WLAN Verschlüsselung WPA) von der T-Com und Linksyskarte im neu installierten Rechner (AMD Athlon ECS K7VZA MB -VIA Chipsatz-)

Das WLAN läuft auf meinem Notebook -Intel Pro Wireless BG2200- ohne Probleme und schnell.
Der PC hingegen mit der Linksys Karte hat nichmal das Netz gefunden.

Hab alles versucht unds am ende auf dem Router geschoben.
Nachdem ich den Router auch getauscht hatte ... gegen Linksys ... immernoch keine wirkliche besserung. Verschlüsseltes WLAN ging gar nich dafür aber schonmal unverschlüsseltes.
Hatte noch ne alte D-Link Karte rumfliegen mit der ich das Netz jetzt aber immer noch nur mit WEP verschlüsseln kann und zeitgleich läufts sehr langsam mit sporadischen abbrüchen.
Am NB hingegen super stabil!!!!

Hab auch im Web gesucht und bin mehrmals auf das Problem gestoßen MARVEL VS. VIA
Falls du also ne Karte hast mit ders 100% stabil läuft meld dich!!!!

Schönes WE!
Bitte warten ..
Mitglied: TerryMcCann
01.12.2006 um 09:40 Uhr
hi,

sorry, hab das jetzt erst gelesen.

habe bei mir die lösung gefunden, es war leider eigene dummheit: ich hatte in meinem AP eine acl eingerichtet und vergessen, die macadresse für meinen rechner auf die neue adresse zu ändern. das konnte natürlich nicht funktionieren.

ob die karten allerdings mit meinem board funktioniert hätten, kann ich dir leider nicht sagen, denn ich habe mir dann einen avm fritz wlanstick geholt, der auch nicht ging, was mich dann sehr gewundert hat. bin dann aber doch auf die acl gekommen und seitdem geht es. und der fritz stick ist super zuverlässig und brummt wie ein uhrwerk.

gruss marco
Bitte warten ..
Ähnliche Inhalte
Windows Server
LDAP via VPN geht nur einmal
gelöst Frage von LeGroSJGWindows Server9 Kommentare

Hintergrund Wir hatten bisher ein gemischtes System mit zwei Domänqnservern (2003 und 2012). Das Active Directory war somit eine ...

LAN, WAN, Wireless

Wlan Karte für PfSense. AC Standard?

gelöst Frage von Spirit-of-EliLAN, WAN, Wireless12 Kommentare

Moin zusammen, es gibt zwar eine Auflistung der unterstützten Wlan Karten für PfSense. Allerdings suche ich eine Karte für ...

Windows 7

WiFi und sysprep wen keine WLAN-Karte

Frage von Lebowski23Windows 7

Hallo, Ich erstellen gerade ein Win7 image unter Virtualbox, das dann auf mehrere Rechner verteilt werden soll. Nun sind ...

Windows XP

Windows XP Aktivieren geht nicht

Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Neue Wissensbeiträge
Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 5 StundenWindows Update

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 15 StundenMicrosoft Office2 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 1 TagHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Sicherheit

Schwachstelle in Intel SPI Flash Firmware kann manipuliert werden

Information von sabines vor 2 TagenSicherheit

Es existiert ein Problem in einigen Intel Chipsätzen, das durch einen lokalen Angreifer genutzt werden könnte. Die Firmware befindet ...

Heiß diskutierte Inhalte
Off Topic
1st , 2nd Level Support Techniker - Patchfeld und Switche etc.
Frage von pixel0815Off Topic30 Kommentare

Moin zusammen, ich weiß gar nicht ob es hier richtig ist, aber mich würde mal interessieren wie ihr das ...

Windows Netzwerk
LAN nur 10MB pro s trotz gb lan
Frage von tsunamiWindows Netzwerk19 Kommentare

Hallo zusammen, ich brauche mal wieder einen Anstoß in die richtige Richtung. Ich habe einen Windows 10 pc mit ...

Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid14 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...