Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

wlan kein Zugang zu hotspots

Mitglied: brubaker

brubaker (Level 1) - Jetzt verbinden

27.12.2005, aktualisiert 28.12.2005, 4326 Aufrufe, 3 Kommentare

Wlan Karte neu eingebaut empfang von Hotspot funktioniert bleibt aber bei netzwerkadresse beziehen hängen???? welches "verdammte Häckchen" muss ich setzen das ich empfang bekomme...

Hallo zusammen,
bin neu und "nur" ein Nutzer...
kurze Zusammenfassung
Notebook Toshiba 2430 , 3 Jahre alt , Windows XP

original Wlan Karte neu einbauen lassen bei Toshiba....
Netzwerke werden empfangen, sicherheitsaktivierte sowie ungesicherte
..wenn ich auf verbinden gehe dann klappt es bis Netzwerkadresse beziehen ...dann ist aber schluß....;-( weiter geht nichts

welche Häckchen bzw Einstellungen muß ich vornehmen das das klappt...ich habe so ungefähr 4 Millionen verschiedene Varianten von Häckchen schon ausprobiert.
Jetzt bin ich am Rande des Verzweifens.
Über Hlfe von eine "Kenner" wäre ich sehr dankbar
...was für technische Angaben braucht Ihr noch damit das Problem eingekreist werden kann?

Brubaker
Mitglied: 10545
27.12.2005 um 18:13 Uhr
Schau mal in die Dienste, ob der Dienst "DHCP-Client" aut "Automatisch" steht.

Gruß, Rene

<div align="center" style="width:100%; vertical-align:middle; background:silver; height:20px; border-style:solid; border-width:thin; border-color:#000000" dir="ltr" lang="de"><font size="1">Footer: Nutzt die Bewertungsfunktion. Ihr helft damit den Usern! Siehe <a href="https://www.administrator.de/Unsere_Top-User_kommen_in_die_ct_Zeitschrif ..." target="_blank"> hier!</a></font></div>
Bitte warten ..
Mitglied: Bierkistenschlepper
27.12.2005 um 18:31 Uhr
Bei manchen Netzwerken muss manauch die SSID und andere Daten (Verschlüsselung usw.) selber eintragen - der PC erkennt sie nicht von selber.


Keine Angst, wenn dein WLAN funktioniert kriegst du auch eine Verbindung damit. Vermutlich liegts ja am deaktivierten DHCP.
Bitte warten ..
Mitglied: brubaker
28.12.2005 um 13:18 Uhr
Hallo Rene_D,
das war es ...nun funktioniert es.

Ich wäre da nie im Leben daraufgekommen.

Vielen herzlichen Dank für Deine Antwort...

...das ist schon eine tolle Sache mit den Foren.


Gruß
Bernd
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Suche Wlan Hotspot - Accesspoint
Frage von benq-simensLAN, WAN, Wireless8 Kommentare

Hallo, da meine aktuelle Fritzbox 7270 leider keine Gigabit Ports besitzt erziele ich im WLAN der Fitzbox maximal eine ...

Router & Routing
WLAN Hotspot unter Windows 10
Frage von reinsalaRouter & Routing4 Kommentare

Hallo, habe mit der Anwendung Hotspot unter WIN8 gute Erfahrungen gemacht meinen Rechner als mHotspot einzusetzen. Bei WIN 10 ...

Google Android
WLAN Hotspot Bridge Mode?
gelöst Frage von ObscureGoogle Android5 Kommentare

Hallo zusammen, ich hab ein altes Android Gerät welches ich als Access Point für mein Netzwerk nutzen will. Das ...

Hardware
WLAN Hotspot in VM erstellen
Frage von Motherboard33Hardware4 Kommentare

Hallöle, Ich habe folgendes Problem: Ich habe ein Netbook mit Windows XP und will von dem aus ein neues ...

Neue Wissensbeiträge
Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 10 StundenSuche Projektpartner1 Kommentar

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 17 StundeniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 21 StundenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 3 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
gelöst Frage von sven784230Microsoft30 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
gelöst Frage von chb1982Exchange Server20 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Firewall
Pfsense - Package Manager - Unable to retrieve package information
Frage von nubyFirewall12 Kommentare

Hallo! Ich habe mit verschiedenen Versionen von Pfsense Probleme neue Packages herunterzuladen. Bei Pfsense 2.3.1 oder 2.3.5 heißt es: ...

Verschlüsselung & Zertifikate
Windows PKI root Zertifikate werden nicht aktualisiert
Frage von Chaser21aVerschlüsselung & Zertifikate10 Kommentare

Hallo Community, wir haben eine eigene Unternehmens PKI im Einsatz. Aktuell gibt es das Problem, dass mehrere ROOT- und ...