Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN klappt nicht

Mitglied: niclas1984

niclas1984 (Level 1) - Jetzt verbinden

29.10.2007, aktualisiert 22:21 Uhr, 12520 Aufrufe, 4 Kommentare

Hallo liebe Leute,

also vorab: Ich habe einfach keine Ahnung

Folgendes Problem ist aber vorhanden:

Ich habe mir einen neuen Laptop von Toshiba gekauft mit Windows Vista
Einen Internetzugang habe ich von Unity Media

Eigentlich möchte ich in meinem Wohnzimmer WLAN nutzen aber bisher klappt nur die Verbindung mit Kabel.
Als Router habe ich einen Netgear von Unity Media zur Verfügung gestellt bekommen.

Ich finde mein Netzwerk und kann mich auch mit dem Router verbinden aber der Router ist nicht mit dem Internet angeschlossen. Warum keine Ahnung. Die Verbindung wird als Ausgezeichnet dargestellt und auch der Up- und Downstream ist vorhanden.
In der Graphik sieht man jedoch auch das Problem. Ich bin mit dem Ding verbunden aber die Weltkugel bleibt leider Schwarz Weiß.

Ich habe schon alles versucht und auch eigentlich alles an Software installiert was ich bekommen habe.

Ich hoffe mir kann jemand helfen denn das ist alles sehr nervig!!!


Also vielen Dank und lieben Gruß Niclas
Mitglied: Arch-Stanton
29.10.2007 um 15:06 Uhr
Vielleicht mal den Router mit dem Intenet verbinden...ansonsten sehr wirre Problembeschreibung, da braucht man wohl ne Glaskugel und ein Diplom als Wahrsager.

Arch Stanton
Bitte warten ..
Mitglied: niclas1984
29.10.2007 um 16:25 Uhr
Also ich versuche es nochmal ein wenig genauer...

Ich habe ein Modem von meinem Kabelanbieter Unity Media. Das ist verbunden mit nem Kabel aus der Kabelanschlussdose. Aus dem Modem läuft ein Kabel, dass sowohl in den PC als auch in den Router gesteckt werden kann. Wenn ich das Kabel an den PC anschließe klappt alles wunderbar. Schnelles Internet usw. Dieses Kabel soll an den Router, damit der ans Internet verbunden ist. Der Router hat zwar mehrere Anschlüsse (vier für einzelne PCs und einen anderen) aber ich habe alle durchprobiert.

Wenn ich nun auf Netzwerk suchen klicke findet der den Router auch. Ich kann mich auch mit dem Router verbinden. Das Signal VOM Router ist ausgezeichnet und in der Graphik PC - Router - Internet auch ersichtlich. Jedoch ist die Verbindung vom Router zum Internet Grau und nicht vorhanden. Und genau das ist mein Problem. Das Kabel und Internet funktionieren einwandfrei auch die Signalleuchten vom Router zeigen alle das richtige an.

Naja egal schade dann muss leider jemand anderes herhalten...

Trotzdem lieben Gruß
Bitte warten ..
Mitglied: Arch-Stanton
29.10.2007 um 16:45 Uhr
Hallo,

ich hatte auch mal Kabel Deutschland als Anbieter. Den Router steckst Du doch mit einem Netzwerkkabel an die Kabeldose (kein crossover-Kabel). Auf dem Router muß dann DHCP an der WAN-Schnitstelle eingetragen werden. Hast Du Zugangsdaten, dann müssen die dort eingetragen werden. Der Router dient dann als DHCP-Server für Deine Rechner. Vielleicht hilft das ein wenig. Dein WLAN scheint ja zu funktionieren (bekommst Du eine Adresse aus dem Bereichj 192.168.xxx.xxx?)

Arch Stanton
Bitte warten ..
Mitglied: Grauerkurt
29.10.2007 um 22:21 Uhr
hallo,

was du machen musst ist
1. modem und wlan router mitanander verbinden. (nicht mit einer der lan port des routers)
2. dein laptop mit dem wlan router verbinden. (einer der 4 lan port des routers mit kabel versteht sich)
3. dan die http://192.168.X.X adresse des router auf IE eintippen.
4. Router konfigurieren sprich (Grundeinstellung, Sicherheitseinstellung)
5. versuche es als erstens keinen verschlüsslungstypen.
(deaktivieren)
6. fertigstellen (kabel trennen nict vergessen, die verbindung zwischen dem router und laptop)
7. an deinem laptop wlan aus und einschlissen.
8. eventuell den router neu starten
9. dann die eine verbindung mit dem router herstellen

hoffe das ich helfen könnte

bye
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

APU1D4 pfSense 2.2.2 WLAN mit LAN Bruecken klappt nicht

gelöst Frage von kiwianaLAN, WAN, Wireless7 Kommentare

Hallo, ich habe inzwischen einiges gelesen, unter anderem die ausfuehrliche Anleitung hier: aber irgendwas klappt bei mir nicht oder ...

LAN, WAN, Wireless

Über Netgear WG103 AP einen Computer an das WLAN anbinden - Es klappt nicht

Frage von ADHamburgLAN, WAN, Wireless6 Kommentare

Guten Tag an Alle. Ich habe ein WLAN mit einem WLAN Modem-Router (Netgear DGND3800B), der im 2,4 GHz Bereich ...

Batch & Shell

SED Sonderzeichen maskieren klappt nicht.

gelöst Frage von BloodyRulzBatch & Shell5 Kommentare

Hallo zusammen, ich hoffe Ihr könnt mir helfen. System: Windows Folgendes Problem: Ich habe eine Konfigdatei von einem Router. ...

Outlook & Mail

SBS2011 und Outlook2016 - Zugriff klappt nicht?

Frage von wurmelzOutlook & Mail9 Kommentare

Hallo wir mussten jetzt wegen einer neuen Software auf Office2016 umsteigen Naja. Ich habe einen SRV-Record erstellt, damit Autodiscover ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 18 StundenHumor (lol)1 Kommentar

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 1 TagAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 TagVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 1 TagNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Windows Server
Fragwürdige GPO Fehler im Syslog
gelöst Frage von Ex0r2k16Windows Server13 Kommentare

Hallo! Ich kriege bei manchen (oder sogar allen? -prüfe noch) Clients folgenden Fehler bei mehreren GPOs (aber nicht bei ...

Netzwerkmanagement
PfSense - verschiedene Subnetze über VLAN mit DHCP - WLAN-AP einrichten
gelöst Frage von xtommmikNetzwerkmanagement11 Kommentare

Hallo zusammen, ich wollte mein Netzwerk um eine HW-Firewall erweitern und habe mich nach einlesen recherchieren und Tutorials überfliegen ...

Virtualisierung
Wieviele VMs für minimale Citrix 7.15 Umgebung?
gelöst Frage von Stefan007Virtualisierung10 Kommentare

Hi zusammen, wieviele VMs (und welche sind es), brauche ich für eine minimale Citrix 7.15 Umgebung? Ich würde gerne ...