Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN-Problem

(Level 1)

07.01.2007, aktualisiert 12:33 Uhr, 3624 Aufrufe, 5 Kommentare

Hallo,
habe ein Problem mit meinem WLAN ich habe mir einen WLAN-Router von einem meiner anderen Häuser geholt und habe ihn dann bei mir angeschlossen ich kann mich zwar Verbinden komme aber nicht ins Internet ,bitte helft mir.
Mitglied: aqui
07.01.2007 um 01:13 Uhr
Etwas wenig Information für ein qualifizierte Hilfe....
Mit was kannst du dich denn verbinden ??? Mit dem Internet oder dem WLAN ???

Was sagt ein kupferbasierter (mit einem Ethernetkabel) Versuch mit dem Router ins Internet zu kommen ??? Klappt das ?? Nur um sicherzugehen das du die Zugangsparameter richtig eingegeben hast !
Man sollte immer erst mit dem einfachsten Schritt anfangen und sich dann weiterhangeln !

Wenn das klappen sollte:
Stimmen SSID im WLAN und Verschlüsselungsprotokoll mit dem Client überein ??? Stimmt der Schlüssel zur Verschlüsselung ???
Was bitteschön bedeutet "...von einem meiner anderen Häuser" ??? Bist du ein WLAN Router Profi der uns hier nur auf die Probe stellen will ???
Bitte warten ..
Mitglied: totto
07.01.2007 um 01:50 Uhr
Ich würde Dir gerne helfen, aber leider ist meine Glaskugel gerade kaputt... :-\

Wie machst Du das denn, wenn z.B. Dein Auto einen Mangel hat...? Schickst Du dem Autohaus eine E-Mail, dass das Auto komische Geräusche macht, und die Dir dann doch bitte mitteilen sollen, was das ist???

Du solltest schon ein wenig mehr (einigermassen qualifizierte) Informationen zur Verfügung stellen, wenn Du Hilfe erwartest, wir können leider nicht hellsehen...

Abgesehen von der Tatsache, dass Du Dein Problem in der völlig falschen Kategorie gepostet hast (was hat das bitte mit Betriebssystemen zu tun????)
Bitte warten ..
Mitglied: totto
07.01.2007 um 02:21 Uhr
Wenn Dein Automechaniker sich auch immer drei mal wiederholt, na, dann prost Mahlzeit...
Bitte warten ..
Mitglied: totto
07.01.2007 um 02:32 Uhr
Dass keine Adresszuweisung per DHCP stattgefunden hat...

Gute Nacht
Totto
Bitte warten ..
Mitglied: aqui
07.01.2007 um 12:33 Uhr
Trotzdem hast du es nichtmal geschafft den Routerhersteller zu posten und auch nicht geschafft zu posten WIE du dich verbunden hast mit Kupfer oder WLAN oder was auch immer....
Also um das nicht in Romane ausarten zu lassen, hier ist ein HowTo:

1.) Kupferverbindung mit PC/Laptop und Router herstellen.
2.) TCP/IP Eigenschaften auf der LAN Verbindung auf "Adresse automatisch beziehen setzen".
3.) Im Handbuch oder der Eingabeaufforderung und "ipconfig" nachsehen welche IP Adresse der Router hat.
4.) Mit dem Browser und http://<ip Adresse Router> die Setupseite des Routers kontakten.
5.) Hier sauber die DSL Zugangsdaten vom Provider konfigurieren
6.) Internetverbindung checken
7.) WLAN Konfig in Angriff nehmen.
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Ubunto Wlan Problem bei Neustarts
Frage von opc123Ubuntu1 Kommentar

Hallo, Habe folgendes Problem mit einen Ubunto Mate 16.04 System. Lan geht ohne Probleme. Wlan nur "fast" Das tritt ...

LAN, WAN, Wireless
WLAN Performance Problem
gelöst Frage von GeforceLAN, WAN, Wireless10 Kommentare

Servus zusammen, mein anliegen ist etwas schwierig zu formulieren aber ich versuche es auch zu erklären. erstmal zu meiner ...

LAN, WAN, Wireless
Reloop Problem bei WLAN AP
Frage von beinaendiLAN, WAN, Wireless10 Kommentare

Hallo zusammen, ich habe bei mir 3 WLAN AP. Alle 3 hängen am selben Switch, welcher wiederum mit einem ...

LAN, WAN, Wireless
Problem: WLAN-Bridge
gelöst Frage von edvintime.deLAN, WAN, Wireless5 Kommentare

Hallo! FÜR GANZ SCHNELLE LESER: Verbindung Access-Point (Bridge) zum Router klappt, auch PING ins Internet, aber Clients kommen nicht ...

Neue Wissensbeiträge
Windows Server

SBS 2011: Installation von KB4457144 schlägt beim Reboot fehl - Von Dienst gesperrte Schriftart ursächlich

Tipp von the-buccaneer vor 7 StundenWindows Server

Moinsen zusammen! Das hat mich einige graue Haare gekostet: Ein SBS 2011 weigerte sich schon im August, das monatl. ...

Windows Netzwerk
Browser-Lags und IPv6
Erfahrungsbericht von NixVerstehen vor 13 StundenWindows Netzwerk1 Kommentar

Hallo zusammen, wir betreiben als kleines Speditionsunternehmen ein überschaubares Windows-Netzwerk mit Win10-Clients sowie einem Server 2016 Essentials als "eierlegende ...

Humor (lol)

Erstaunlich, Windows mit extremer Laufzeit (Server) lol

Tipp von mathu vor 15 StundenHumor (lol)5 Kommentare

Was es so alles gibt. :-)

Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 1 TagWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V33 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless24 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Windows Server
Fileserver von 2012 R2 auf 2012R2
gelöst Frage von ThabeusWindows Server23 Kommentare

Moin moin, leider war in der Vergangenheit der Fokus des Betriebs nicht auf Langfristigkeit ausgelegt. Daher stehe ich jetzt ...

Router & Routing
Größere Zahl VPN-Verbindungen mit Fritz-Box einrichten
Frage von miscmikeRouter & Routing15 Kommentare

Hallo Zusammen, ich supporte verschiedene Kunden mit bestehenden LAN-LAN-Kopplungen via FritzBox (7490, FritzOS 7.01) . Anwendungen sind z.B. Kaspersky-KSC ...