Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst WLan-Problem mit Notebook

Mitglied: LordLincoln

LordLincoln (Level 1) - Jetzt verbinden

12.11.2007, aktualisiert 18:33 Uhr, 4565 Aufrufe, 3 Kommentare

Hallo,

habe PC mit WinXP und Router Speedport W900V der Telecom, Notbook Acer Aspire 5102 mit Win Vista.
Die Internetverbindung mit dem PC geht tadelos. Aber mein Notebook findet den Router nicht. Stellte mich schon direkt daneben, aber das Notbook hat den Router nicht gefunden.
Es zeigt zwar an das ein Hotspot gefunden wurde, aber es heisst das 0 aktive Netzwerke. Im Router hab ich das WLan eingeschaltet( leuchtet Dauergrün). Ich hatte kurz einmal WLAN-Expansion von der PC-go 11/2007 installiert, aber wieder gelöscht. Vor Installation des Speedports diente eine FritzBox Fon Wlan als Router, diese hatte das Notbook erkannt.
Vielen Dank für Eure Hilfe.
Mitglied: VW
12.11.2007 um 15:56 Uhr
Moin,

ist das WLAN unsichtbar geschaltet? (SSID-Broadcast deaktiviert)
Dann musst du das WLAN manuell konfigurieren, damit es daraufhin auch gefunden wird.

MfG,
VW

[edit]
mit WLAN konfigurieren meine ich in dem Fall, das WLAN als Profil im Notebook bekannt zu machen.
[/edit]
Bitte warten ..
Mitglied: LordLincoln
12.11.2007 um 18:05 Uhr
Hallo VW,

vielen Dank für den Tip, hat funktioniert und das Notbook erkennt den Router.
Bitte warten ..
Mitglied: VW
12.11.2007 um 18:33 Uhr
Moin,

dann bitte auch das hier nicht vergessen.
Danke.

MfG,
VW
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

DHCP Problem mit Lancomrouter und neues HP-Notebook (WLan)

gelöst Frage von Wern2000LAN, WAN, Wireless7 Kommentare

Hallo, hab hier ein komisches Netzwerkproblem mit einem HP-Notebook (WLan) und einem Lancom-Router sobald das HP-Notebook auf DHCP steht ...

LAN, WAN, Wireless

Wlan, Notebook will keine Netzwerkadresse beziehen

Frage von 486dx2LAN, WAN, Wireless5 Kommentare

Hallo, ich habe hier ein uraltes Notebook zum herrichten bekommen. Ist ein Asus a2000 mit Windows XP und irgendeinem ...

Windows 7

(Notebook) Nach dem Booten ist WLAN und Bluetooth deaktiviert

gelöst Frage von icepietWindows 74 Kommentare

Hi, Ich habe folgendes Problem: Nach jedem Start ist Bluetooth und WLAN deaktiviert. Ich muss jedes mal den WLAN ...

Notebook & Zubehör

WLAN bei Lenovo G50 Notebook hat sich deaktiviert

Frage von StefanKittelNotebook & Zubehör5 Kommentare

Hallo, ich war heute bei einem Kunden mit einem Lenovo G50 Notebook. Das Gerät ist ca. 1 Jahr alt ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 StundenAusbildung5 Kommentare

Sind ja nur Steuergelder

Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 2 TagenMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic21 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

DSL, VDSL
PPPOE Einwahl über Sophos UTM und FritzBox per PPPOE Passthrough
gelöst Frage von Leo-leDSL, VDSL16 Kommentare

Hallo zusammen, vielleicht habt Ihr noch eine Idee?? Ich besitze einen 1u1 Anschluss und möchte meine UTM ASG 110 ...