Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN ueber Router geht nur teilweise.

Mitglied: vip69

vip69 (Level 1) - Jetzt verbinden

12.05.2005, aktualisiert 20:04 Uhr, 4393 Aufrufe, 4 Kommentare

heimnetzwerk macht probleme, surfen ohne probleme

Hallo Leute,

ich habe einen WLAN Router von Netgear. Verbinde ich beide Notebooks mit dem Router kann ich ohne Probleme surfen. Wenn ich von Book NR1 auf Book NR2 zugreifen moechte auch kein Problem. Nur anders rum (Book NR2 auf NR1) giebt es Probleme. ich kann nach dem PC suchen, draufklicken und wenn ich dann in den freigegeben ordner gehe, haengt sich der explorer auf oder es kommt "keine zugriffsberechtigung". wobei es manchmal geht.
Aber nehme ich von Book NR2 die Kabelverbindung ist alles in ordnung. Nur ueber WLAN kommt das Problem. Die Einstellungen sind genau die gleichen. keine Firewall ist da zwischen.

die WLAN Karte habe ich auch schon mal gegen andere ausgetauscht. ueber ein "per to per" direktverbindung geht auch alles. nur wenn ich ueber den Router gehe gibt es diese Probleme. Also wirds am Router liegen. ich finde aber keine einstellung womit ich das problem beheben koennte.

Router wurde auch schon mal komplett resetet und neu eingerichtet.

Eine Sache ist mir aufgefallen. wenn ich die Geräte mit der MAC Adresse einbinden moechte kommt nur bei deim BOOK NR2 kein eindeutiger name rueber. siehe Bild <img src='/images/articles/e5b7ca454e8a24ec22bfece47a7de25a-devices.jpg' align='default' hspace='0' vspace='0' border='0'>

vielleicht hat jemand ne idee.....


MfG
Mitglied: norbertbaum
12.05.2005 um 19:21 Uhr
ka an was es lingt....
würde dir aber dazu raten, das du IP-Adressen im privaten bereich nimmst...
Class C: 192.168.0.0-192.168.255.255 subnetzmaske: 255.255.255.0
ich denk mal das müsste reichen, da hier nur 254 PC in einem netz seinen können *g*

mfg
norbert
Bitte warten ..
Mitglied: vip69
12.05.2005 um 19:44 Uhr
habe den ip adressenbereich mal geändert.
einfluss hats aber auch leider keinen gehabt.
Bitte warten ..
Mitglied: yumper
12.05.2005 um 19:58 Uhr
verwende die WLAN Treiber des Herstellers deines Notebooks
und nicht das von Microsoft. Versuche es auch einmal mit dem
Verbindugstool das deinem ROuter beiliegt.

dann sollte es eigentlich klappen.
Bitte warten ..
Mitglied: vip69
12.05.2005 um 20:04 Uhr
ich arbeite mit pcmcia (pccard) steckkarten. habe auch beide treiber versucht einmal von windows und einmal den vom hersteller.

ich komme ja auch immer bis zum verzeichnis auf dem book NR1. aber wenn ich das öffnen möchte wars das
Bitte warten ..
Ähnliche Inhalte
Digitiales Fernsehen
Entertain ueber Powerline geht nicht
Frage von HarryBausMDigitiales Fernsehen5 Kommentare

Hallo, mal ganz was neues Über die neu eingerichteten Powerline Adapter funktioniert Internet einwandfrei. (an allen Adaptern) Speedtest sagt ...

LAN, WAN, Wireless

WLAN-Router-Für ein eigenständiges WLAN

gelöst Frage von JemanderLAN, WAN, Wireless3 Kommentare

Hallo Überlegte gerade gibt es einen WLAN-Router der zwischen 2 WLANs Routet? Die Situation: Kunde/Bekannter bekommt Internetzugang nur über ...

Router & Routing

WLAN Router mit 2 WLAN (OpenVPN)

gelöst Frage von EvilMoeRouter & Routing13 Kommentare

Guten Morgen, Ich suche einen WLAN Router, der folgendes kann. Er soll einen konfigurierbaren WAN Port besitzen (hat wohl ...

Windows 7

Anmeldung über WLAN an Domäne dauert teilweise über 20 Minuten

gelöst Frage von Bange123Windows 719 Kommentare

Hallo zusammen, wir haben diverse Notebooks der Lenovo T-Serie im Einsatz. Seit einer Neuinstallation über unseren WDS Server haben ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 45 MinutenGoogle Android

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 StundeSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 4 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 22 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server35 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing9 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...