Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst WLan Verbidnung bricht ab und findet keine neue

Mitglied: Marcys

Marcys (Level 2) - Jetzt verbinden

02.05.2009, aktualisiert 17:35 Uhr, 4401 Aufrufe, 3 Kommentare

Hallo,

an einem Laptop habe ich das Problem, dass die Wlanverbidnung zum Speedport W502v abbricht, wenn man nicht im I-Net surft. D. h. wenn der Laptop einfach da steht.

Wenn ich mich wieder verbindne möchte wird auch kein WLAN Router gefunden. Auf wenn ich die Netzwerke aktualiseire. Erste wenn der Router mittels DSLKabelzug resetet wird. Verbindet sich das Laptop wieder.

Hat einer nen Rat für mich, wie ich das beheben kann?

Gruß
Martin
Mitglied: broecker
02.05.2009 um 17:53 Uhr
ist recht normal, um Strom zu sparen werden USB-Geräte und auch eingebaute Komponenten abgeschaltet und können dann bis zum echten Neustart nicht wieder aktiviert werden, ganz nach Hersteller kann man z.T. im BIOS oder den Treibern zum Energiesparen das abgewöhnen oder schlimmstenfalls alle Sparmaßnahmen abschalten, mühselig aber lösbar...
Bitte warten ..
Mitglied: Marcys
03.05.2009 um 13:15 Uhr
Hallo,

und wie könnte ich das abschalten? Energieoptionen ändern? Derzeit ist Energiesparmodus an. Bei den erweiterte Einstellungen habe ich "Drahtlosadapter" auf höchsleistung eingestellt.
Bitte warten ..
Mitglied: broecker
03.05.2009 um 13:48 Uhr
wirklich spezifisch für das Notebook, wie geschrieben im BIOS mal umgucken, Dienstprogramme des Notebooks in "Alle Programme" und die Treiber im Gerätemanager abklappern.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 findet keine neuen Updates?
Frage von donnerstagWindows 79 Kommentare

Ich mache zurzeit ein Praktikum in einem bestimmten Unternehmen! Meine Aufgabe ist es 2 Pc´s komplett neu aufzusetzen. Nachdem ...

Festplatten, SSD, Raid

Computer findet neue SATA Festplatte nicht

gelöst Frage von HelkadoFestplatten, SSD, Raid18 Kommentare

Hallo alle zusammen, ich bin neu hier. Sollte ich also irgendeine Geflogenheit nicht einhalten, bitte ich um Nachsicht. ;-) ...

LAN, WAN, Wireless

WLAN bricht bei EASYBox 904 ab

gelöst Frage von GertLAN, WAN, Wireless14 Kommentare

Meine EasyBox 803 war total unkompliziert was WLAN anging War defekt > Ersatzgerät > EasyBox 904 DSL total easy. ...

Windows 8

Windows 8 PC im WLAN findet PC im LAN nicht

gelöst Frage von OtarisWindows 827 Kommentare

Hallo zusammen, ich habe folgendes Problem. Ich habe einen Windows 8 PC im WLAN und einen im LAN. Die ...

Neue Wissensbeiträge
Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 2 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 20 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 1 TagiOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server30 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless25 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...