Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN verbunden, aber sporatisch kein Internet

Mitglied: Monkmusic

Monkmusic (Level 1) - Jetzt verbinden

07.04.2008, aktualisiert 24.04.2008, 7040 Aufrufe, 4 Kommentare

Hallo,
ich habe folgendes Problem:
Ein PC bei mir im Homenetzwerk hat ab und zu keine Internetverbindung...

Also das passiert wie folgt ich fahr den PC hoch er verbindet sich mit dem WLAN und ich kann dann surfen, nach einer gewissen Zeit sagt er mir dann "Seite kann nicht angezeigt werden" (auch wenn ich den Browser[Firefox oder IE] neustarte). Die WLAN Verbindung ist aber noch da und ich kann auch auf Freigaben von deren PCs zugreifen, nach ca 3-5min kann ich wieder ganz normal im Internet surfen...
Wärend dieser Zeit kann ich auch keine Webseiten pingen "Zielhost nicht erreichbar".

Ich habe 2 PCs und 1 Laptop, ein PC und das Laptop sind über WLAN verbunden, am Laptop tritt der Fehler nicht auf.

Ich habe einen Speedport W700V mit aktueller Firmware 3.15, manuelle IP Vergabe, Mac-Filter, eine WPA2 Verschlüsselung und keine Sperren.

Die IPconfig von dem PC zeigt mir folgendes
IP: 192.168.53.3
Subnet: 255.255.255.0
Gateway: 192.168.53.254
DNS: 192.168.53.254

Wenn ihr nochwas wissen müsst sagt bescheid

danke im Voraus
monkmusic
Mitglied: aqui
07.04.2008 um 12:48 Uhr
  • Ist der Speedport auf einen festen WLAN Kanal eingestellt ?
  • Hast du Nachbar WLANs die mit deinem überlappen oder in der Nähe funken (Kanal). Ein Tool wie der www.NETSTUMBLER.com zeigt dir diese WLANs und die Kanalverteilung an. Du musst mindestens 5 Kanäle Abstand zu diesen WLANs haben damit deins nicht gestört wird ! Ggf. also die Kanaleinstellung im SP WLAN Setup korrigieren.
  • Hast du eine eindeutige WLAN SSID (Kennung) verwendet. Du darfst keine default SSID nehmen, denn wenn der Nachbar die auch hat linkt dein PC ggf. auf dieses Netz. Die SSID sollte individuell sein und keine Namen oder Ort enthalten. Also am besten sowas wie Bitschleuder oder Wurstsemmel benutzen und im SP Setup einstellen !

Wenn du die o.a. Punkte beachtest sollte das WLAN störungsfrei arbeiten !
Bitte warten ..
Mitglied: Monkmusic
08.04.2008 um 20:30 Uhr
Also darauf hatte ich schon geachtet...
Der Witz ist ja, dass nur das Internet nicht geht, alles andere im Netzwerk funktioniert ja !

Naja hab den Kanal jetzt nochmal geändert, vielleicht geht es ja doch jetzt, kann es nur momentan nicht testen...

mfg
Bitte warten ..
Mitglied: aqui
09.04.2008 um 09:13 Uhr
Das kann dann ein DNS Problem sein... !!!

Was sagt ein ipconfig oder ipconfig -all in der Eingabeaufforderung ????
Bekommst du dort die korrekten IP Adressen vom Router ?? (DNS und gateway IP müssen auf die Router IP zeigen !!
Hast du den Router auch als Router konfiguriert und nicht nur als dummes DSL Modem (PPPoE Passthrough darf nicht eingeschaltet sein !) ?!
Bitte warten ..
Mitglied: Monkmusic
24.04.2008 um 21:38 Uhr
Ich hab kein DHCP laufen und ja der Router ist richtig konfiguriert, da mein Notebook ja ohne Problem im WLAN läuft...

IP Einstellungen sind alle wie oben richtig eingestellt.

Ich hab eben mal nen ping auf google.de gemacht er hat mir auch die IP Adresse angezeigt aber halt Zeitüberschreitung der Anforderung und dann nach ner minute gings wieder...komisch

noch wer ne idee ?
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
2 WLAN Netze über DEVOLO verbunden
gelöst Frage von hakkideLAN, WAN, Wireless18 Kommentare

Hallo zusammen, ich habe zu Hause folgende Konfiguration: Erdgeschoss: Fritzbox 7390 - WLAN1 LAN1 angeschlossen an einen DEVOLO Powerline ...

Ubuntu

Google Earth stürzt ab wenn mit Internet verbunden

Frage von 122573Ubuntu6 Kommentare

Hallo, ich habe jetzt den MS Updateterror satt und bin auf Ubuntu umgestiegen.Ich habe Google Earth installiert. Wenn ich ...

Netzwerke

PS4 kann nicht mit dem Internet verbunden werden. (Uni VPN verhindert das)

Frage von SpegnazNetzwerke4 Kommentare

Hallo, Ich hab eine PS4, welche ich gerne online kriegen würde. Allerdings (ich wohne in einem Studentenwohnheim) komme ich ...

Firewall

Internes LAN direkt mit Internet Router verbunden.

gelöst Frage von hiasewaseFirewall51 Kommentare

Hallo zusammen, wir haben in unserem Netzwerk festgestellt, dass wir eine direkte Verbindung (Patchkabel) von unserem internen LAN zu ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 14 StundenExchange Server3 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 1 TagSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 1 TagiOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 1 TagVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk21 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards16 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

Batch & Shell
Auswahlfenster Batch
gelöst Frage von FrankreichBatch & Shell12 Kommentare

Liebes Forum! Ich habe ein Batch Script geschrieben, bei welchem man die IP changen kann denn Namen und den ...