Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN verbunden, aber sporatisch kein Internet

Mitglied: Monkmusic

Monkmusic (Level 1) - Jetzt verbinden

07.04.2008, aktualisiert 24.04.2008, 7045 Aufrufe, 4 Kommentare

Hallo,
ich habe folgendes Problem:
Ein PC bei mir im Homenetzwerk hat ab und zu keine Internetverbindung...

Also das passiert wie folgt ich fahr den PC hoch er verbindet sich mit dem WLAN und ich kann dann surfen, nach einer gewissen Zeit sagt er mir dann "Seite kann nicht angezeigt werden" (auch wenn ich den Browser[Firefox oder IE] neustarte). Die WLAN Verbindung ist aber noch da und ich kann auch auf Freigaben von deren PCs zugreifen, nach ca 3-5min kann ich wieder ganz normal im Internet surfen...
Wärend dieser Zeit kann ich auch keine Webseiten pingen "Zielhost nicht erreichbar".

Ich habe 2 PCs und 1 Laptop, ein PC und das Laptop sind über WLAN verbunden, am Laptop tritt der Fehler nicht auf.

Ich habe einen Speedport W700V mit aktueller Firmware 3.15, manuelle IP Vergabe, Mac-Filter, eine WPA2 Verschlüsselung und keine Sperren.

Die IPconfig von dem PC zeigt mir folgendes
IP: 192.168.53.3
Subnet: 255.255.255.0
Gateway: 192.168.53.254
DNS: 192.168.53.254

Wenn ihr nochwas wissen müsst sagt bescheid

danke im Voraus
monkmusic
Mitglied: aqui
07.04.2008 um 12:48 Uhr
  • Ist der Speedport auf einen festen WLAN Kanal eingestellt ?
  • Hast du Nachbar WLANs die mit deinem überlappen oder in der Nähe funken (Kanal). Ein Tool wie der www.NETSTUMBLER.com zeigt dir diese WLANs und die Kanalverteilung an. Du musst mindestens 5 Kanäle Abstand zu diesen WLANs haben damit deins nicht gestört wird ! Ggf. also die Kanaleinstellung im SP WLAN Setup korrigieren.
  • Hast du eine eindeutige WLAN SSID (Kennung) verwendet. Du darfst keine default SSID nehmen, denn wenn der Nachbar die auch hat linkt dein PC ggf. auf dieses Netz. Die SSID sollte individuell sein und keine Namen oder Ort enthalten. Also am besten sowas wie Bitschleuder oder Wurstsemmel benutzen und im SP Setup einstellen !

Wenn du die o.a. Punkte beachtest sollte das WLAN störungsfrei arbeiten !
Bitte warten ..
Mitglied: Monkmusic
08.04.2008 um 20:30 Uhr
Also darauf hatte ich schon geachtet...
Der Witz ist ja, dass nur das Internet nicht geht, alles andere im Netzwerk funktioniert ja !

Naja hab den Kanal jetzt nochmal geändert, vielleicht geht es ja doch jetzt, kann es nur momentan nicht testen...

mfg
Bitte warten ..
Mitglied: aqui
09.04.2008 um 09:13 Uhr
Das kann dann ein DNS Problem sein... !!!

Was sagt ein ipconfig oder ipconfig -all in der Eingabeaufforderung ????
Bekommst du dort die korrekten IP Adressen vom Router ?? (DNS und gateway IP müssen auf die Router IP zeigen !!
Hast du den Router auch als Router konfiguriert und nicht nur als dummes DSL Modem (PPPoE Passthrough darf nicht eingeschaltet sein !) ?!
Bitte warten ..
Mitglied: Monkmusic
24.04.2008 um 21:38 Uhr
Ich hab kein DHCP laufen und ja der Router ist richtig konfiguriert, da mein Notebook ja ohne Problem im WLAN läuft...

IP Einstellungen sind alle wie oben richtig eingestellt.

Ich hab eben mal nen ping auf google.de gemacht er hat mir auch die IP Adresse angezeigt aber halt Zeitüberschreitung der Anforderung und dann nach ner minute gings wieder...komisch

noch wer ne idee ?
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
2 WLAN Netze über DEVOLO verbunden
gelöst Frage von hakkideLAN, WAN, Wireless18 Kommentare

Hallo zusammen, ich habe zu Hause folgende Konfiguration: Erdgeschoss: Fritzbox 7390 - WLAN1 LAN1 angeschlossen an einen DEVOLO Powerline ...

Ubuntu

Google Earth stürzt ab wenn mit Internet verbunden

Frage von 122573Ubuntu6 Kommentare

Hallo, ich habe jetzt den MS Updateterror satt und bin auf Ubuntu umgestiegen.Ich habe Google Earth installiert. Wenn ich ...

Netzwerke

PS4 kann nicht mit dem Internet verbunden werden. (Uni VPN verhindert das)

Frage von SpegnazNetzwerke4 Kommentare

Hallo, Ich hab eine PS4, welche ich gerne online kriegen würde. Allerdings (ich wohne in einem Studentenwohnheim) komme ich ...

Windows Server

Gruppenrichtlinie Rollout WLAN Profil an Windows 10 Enterprise Notebooks - WLAN wird nicht automatisch dauerhaft verbunden und bleibt nicht verbunden

gelöst Frage von ExcaliburxWindows Server2 Kommentare

Hallo Zusammen, Ziel ist es per Gruppenrichtlinie (GPO) ein WLAN-Profil mit WPA2-Enterprise mit Zertifikaten für Windows 10 Notebooks auszurollen. ...

Neue Wissensbeiträge
E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 16 StundenE-Mail3 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 18 StundenHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 21 StundenSicherheits-Tools1 Kommentar

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 1 TagServer-Hardware3 Kommentare

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Heiß diskutierte Inhalte
Windows Server
Mit der alten Domäneprofil anmelden ohne Server
gelöst Frage von SyosseWindows Server37 Kommentare

Hallo Jungs Folgendes Szenario: Ich habe bei einem sehr kleinen Unternehmen (2Personen) den Server migriert, soweit hat alles geklappt. ...

Sicherheits-Tools
Virenprogramm lässt Programme nicht starten
Frage von SurferGirlSicherheits-Tools23 Kommentare

Hallo, ich bin neu hier, ich hoffe ich habe die richtige Rubrik gewählt. Falls nicht, tut es mir leid. ...

Windows Server
Kann DNS-Einträge nicht finden
gelöst Frage von BPeterWindows Server19 Kommentare

Hallo, wenn ich folgenden Befehl absetze, bekomme ich eine Liste zurück mit allen Einträgen der DNS-Zone. Wenn ich aber ...

Windows Server
SQL Server Instanz (Eplan) auf WIN 2008 RC2 Server frisst RAM ohne Limit
Frage von derinderinderinWindows Server17 Kommentare

Hallo Zusammen, Wir haben hier einen Windows 2008 RC2 Server. Darauf läuft ein SQL Server Express 2014 Version 12.0.4232.0. ...