Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WlanCfgG.exe

Mitglied: gina1184

gina1184 (Level 1) - Jetzt verbinden

30.12.2005, aktualisiert 21.01.2006, 5816 Aufrufe, 5 Kommentare

Hallo,
ich habe folgendes Problem:
Ich benutze zum Internetzugang Fritz!Box 7050 und einen Belkin-Wlan-Adapter. Der Internetzugang funtiniert perfekt, aber ich bekomme sobald ich den Adapter angesteckt habe immer folgende Warnung:
WLanCfgG.exe hat ein Problem festgestellt und muss beendet werden. Dann gehe ich auf schließen und das Problem erschein in ca. 30 Sek wieder. Im Google habe ich gelesen, dass dies ein Virus wäre, also habe ich mein Virus-Programm drüberlaufen lassen (Avast) der findet den Fehler aber nicht.
Ich kann auch den Prozess nicht beenden, weil es vom System ausgeführt wird.

Wie kann ich dieses Problem lösen?
Vielen Dank für die Hilfe
Mitglied: 10545
31.12.2005 um 08:48 Uhr
Moin,

das ist ein Trojaner!

Siehe hier:

<a href="http://www.trojaner-board.de/archive/index.php/t-15840.html" target="_blank">http://www.trojaner-board.de/archive/index.php/t-15840.html</a>"

Gruß, Rene
PS: Geht google eigentlich nur bei mir?

<div align="center" style="width:100%; vertical-align:middle; background:#BCBFCF ; height:20px; border-style:solid; border-width:thin; border-color:#FF1122" dir="ltr" lang="de"><font size="1" color="#FF3311">Hat Dir diese Antwort geholfen?Nutzt die Bewertungsfunktion. Ihr helft damit den Usern! Siehe <a href="https://www.administrator.de/Unsere_Top-User_kommen_in_die_ct_Zeitschrif ..." target="_blank"> hier!</a></font></div>
Bitte warten ..
Mitglied: 20638
03.01.2006 um 20:09 Uhr
Nein google.de funktioniert auch bei Anderen. Die sind nur zu faul oder kennen die Seite nur vom Hören Sagen.

Immer fleißig bleiben und weiter so.
Von den Usern bekommst du eh keine Antwort was jetzt ist.

MfG
JT
Bitte warten ..
Mitglied: Biber
03.01.2006 um 20:41 Uhr
Von den Usern bekommst du eh keine Antwort was jetzt ist.

Schade eigentlich.. mit Userinnen in diesem Alter plaudere ich eigentlich immer gerne...
Bitte warten ..
Mitglied: 20638
03.01.2006 um 20:46 Uhr
Willst du Probleme lösen oder suchst du ne Freundin?
Dann solltest du mal bei www.ilove.de oder firendscoute24.de schauen.

Aber schreibt ja ganz nette Texte. Gebe ich dir recht.


MfG
JT
Bitte warten ..
Mitglied: gina1184
21.01.2006 um 12:19 Uhr
Hallo Rene,
es tut mir wirklich leid, dass ich dich nicht informieren konnte, wie es mit meinem Virus weiterging, denn kurz darauf ist mein PC völlig abgestürzt, konnte nicht mehr ins inet, USB wurde auch nicht mehr erkannt usw. Mein PC wurde danach formatiert und jetzt ist eine gute (das hoffe ich jedenfalls) Virewall und Virenprogramm installiert.
Übrigens Goggle geht auch bei mir, und bevor ich einen Eintrag hier machte, habe ich im Google gesucht.
Ich möchte mich aber auf jeden Fall für die Hilfe bedanken.
Bitte warten ..
Neue Wissensbeiträge
Netzwerkmanagement
Win 10 - wiederaufnahme in Domäne scheitert
Anleitung von Seesturm vor 7 StundenNetzwerkmanagement1 Kommentar

Ich habe ein kleines Netzwerk mit einem Domänencontroller Server 2012 R2. Die meisten Rechner laufen unter Windows 7. Vor ...

Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 1 TagInternet7 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 3 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 3 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Heiß diskutierte Inhalte
Instant Messaging
Whats App Business am PC einsetzen
Frage von thomasreischerInstant Messaging30 Kommentare

Hallo zusammen, wir würden demnächst gerne WhatsApp Business verwenden um den Kontakt zwischen Kunden und Mitarbeitern zu erleichtern. Natürlich ...

Windows 7
Windows 7 Benutzer wechsel nicht möglich
gelöst Frage von OSelbeckWindows 727 Kommentare

Hallo, ich habe hier einen Windows 7 Rechner, der in der Domäne war. Jetzt passiert beim starten, das ich ...

Windows Netzwerk
IP-Adresskonflikt
Frage von Turbo-MasterWindows Netzwerk24 Kommentare

Hallo zusammen, ich habe ein Problem mit unserem Netzwerk unter Windows Server. Ständig erhalten wir die Meldung, dass ein ...

Festplatten, SSD, Raid
RAID auflösen Synology DS213j!
gelöst Frage von Hendrik2586Festplatten, SSD, Raid19 Kommentare

Guten Morgen meine Lieben! :) Diese Frage wird sich sicherlich schon der ein oder andere gestellt haben. Es geht ...