Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Word 2003 - STRG V geht nicht und macht bei doppelter Anwendung ein hochgestelltes kleines V

Mitglied: jbraki

jbraki (Level 1) - Jetzt verbinden

09.06.2006, aktualisiert 16.08.2006, 7875 Aufrufe, 2 Kommentare

Hallo,

in Word tritt das oben beschriebene Problem auf, dass Daten aus der Zwischenablage nicht mit STRG+V in ein Worddokument kopiert werden können. (Dies funktioniert aber in Excel 2003, Wordpad, etc..)
Es entsteht bei zweifacher Ausführung ein ganz kleines hochgestelltes V (bei 200% zu erkennen).
Ich habe bereits Office "repariert" - kein Erfolg. Ich finde auch keinen Eintrag in Autokorrektur.

Wie kann ich dieses Problem lösen
Danke schon mal für gute Lösungsansätze
Mitglied: 25110
09.06.2006 um 11:04 Uhr
Kontrollier mal im Menü:

Extras > Anpassen > Symbolleisten > Tastatur
Kategorien: Bearbeiten
Befehle: BearbeitenEinfügen
Steht da unter ?Aktuelle Tasten? die richtige Tastenkombination Strg+V

Wenn nicht, in dem Feld ?Neue Tastenkombination? Strg+V eingeben.

mfg
Bitte warten ..
Mitglied: eznoit
16.08.2006 um 16:09 Uhr
Falls dort der richtige Eintrag steht, dann probiere es mal dass du das Tastaturlayout mal umstellst, kann mir das zwar nicht vorstellen aber vielleicht hilfts...
Bitte warten ..
Ähnliche Inhalte
Xenserver

Citrix Receiver zeigt Anwendungen doppelt an

Frage von 124611Xenserver

Guten Morgen, wir verwenden den Citrix Receiver 4.2.100.14 bei einigen User ist es so, wenn diese den Receiver öffnen, ...

Hyper-V

Kleiner Hyper-V Server

Frage von takvorianHyper-V2 Kommentare

Hallo miteinand. eine Schule möchte für ca. 60 Computer einen neuen Server. Nun, es ist eine Hauptschule, die Kids ...

Outlook & Mail

Outlook 2013 at geht nicht mit STRG und ALT Q

gelöst Frage von xbast1xOutlook & Mail4 Kommentare

Hallo, eine etwas andere Frage :) Die Kombi STRG+ALT+Q bringt im Windows 7 Umfeld das @ . Nur im ...

Microsoft Office

Word 2016: Schnelltaste Strg+ Entertaste funktioniert nicht

Frage von chrisButterflyMicrosoft Office7 Kommentare

Guten Tag, ich musste heute eine Dokumentation per Word schreiben und da viel mir auf, dass zahlreiche Wordschnelltasten nicht ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 3 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke14 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
2 DCs Hierarchie umkehren
Frage von TuberPlaysWindows Server11 Kommentare

Hallo, wir hatten bisher 1 Domain Controller in einer VM. Nun kam noch ein zusätzlicher Domain Controller auf einem ...

Windows Server
WSUS nach Upgrade - kein Start mehr
gelöst Frage von Ghost108Windows Server9 Kommentare

Hallo zusammen, habe einen Windows Server 2012 welcher als WSUS dienst. Jetzt wurde ein Upgrade auf Server 2016 durchgeführt ...