Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Word und Silbentrennung, ständige Neuinstallation

Mitglied: rgriebel

rgriebel (Level 1) - Jetzt verbinden

01.11.2006, aktualisiert 29.06.2007, 4866 Aufrufe, 6 Kommentare

Hallo,


ich verzweifel hier an einem Fehler der mich seit etwa 4 Monaten verfolgt. Wir haben bei uns eine Workstation bei der ständig die Silbentrennung flöten geht. Ich hab diese schon vier mal nachinstalliert, dann geht es ein paar Tage oder Wochen und dann erscheint wieder der Hinweis "Mircosoft Office kann die Silbentrennung in diesem Dokument nicht ausführen. Dieses Feature ist im moment nicht installiert. Möchten Sie es jetzt installieren?".... arg! wtf?!

Ich hab den anderen Post zur Silbentrennung schon gelesen und Unmengen an howtos probiert, patches installiert usw.

Nu der Hammer:

Da bekommt besagte Mitarbeiterin einen neuen PC.. ha ha! denke ich... bei der Installation die Silbentrennung aktiviert usw, und heute bekomme ich wieder ein Mail mit oben genannten Text. Ich verzweifel! Ich hoffe es hat jemand einen Tip, denn ich rauf mir hier schon die Haare.


Gruß
rgriebel
Mitglied: thekingofqueens
01.11.2006 um 14:01 Uhr
Hast du Office vollständig oder nur teilweise installiert?
Bitte warten ..
Mitglied: rgriebel
01.11.2006 um 14:07 Uhr
Hi,

komplett ohne Einschränkung.

mfg
rgriebel
Bitte warten ..
Mitglied: thekingofqueens
01.11.2006 um 14:08 Uhr
Welche Version?
Bitte warten ..
Mitglied: rgriebel
01.11.2006 um 14:37 Uhr
Office 2003, natürlich sind alle Patches installiert.

mfg
rgriebel
Bitte warten ..
Mitglied: minkystatze
29.06.2007 um 00:23 Uhr
Hallo rgriebel,
es würde mich interessieren, ob das Problem mit der ständigen Silbentrennungs-Installation inzwischen bewältigt wurde - und wenn ja, wie? Auf einem meiner Clients habe ich seit einiger Zeit das gleiche Problem. Der Client läuft bei mir allerdings unter Office2000.
Danke und mfg
minkystatze
Bitte warten ..
Mitglied: rgriebel
29.06.2007 um 11:34 Uhr
Hallo minkystatze,

leider hat sich bisher noch keine Lösung des Problems ergeben.

Gruß
rgriebel
Bitte warten ..
Ähnliche Inhalte
CSS
Silbentrennung in CSS
gelöst Frage von honeybeeCSS1 Kommentar

Hallo, der W3C CSS Validator meldet diesen Fehler: Property hyphens doesn't exist : auto auto Was bedeutet das? Verwende ...

Viren und Trojaner

Welche Schutzsoftware nach Neuinstallation?

Frage von Mr.HeisenbergViren und Trojaner10 Kommentare

Hey, ich habe soeben mein System mit Windows 10 neu aufgesetzt und nutze bis her nur den AntiVir als ...

Windows 7

Ständige Anzeigenrefresh

gelöst Frage von AkcentWindows 73 Kommentare

Hallo, habe hier einen neu installierten Windows 7 64-Bit Rechner mit aktuellen Treibern und MS-Updates. Irgendwie hat man den ...

Windows 10

Windows 10 - Reparatur oder Neuinstallation

gelöst Frage von daho2016Windows 1017 Kommentare

Hallo Zusammen, habe folgendes Problem: Mein Bruder hat bei seinem Windows 10 Rechner das Problem, dass beim Start eine ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...