Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst wrt54gs funktioniert nur kurz

Mitglied: farukp

farukp (Level 1) - Jetzt verbinden

16.12.2007, aktualisiert 17.12.2007, 3446 Aufrufe, 5 Kommentare

Hallo. Leider hab ich seit kurzem Probleme mit meinem WRT54GS. Die Verbindung zum Router selbst hält nur kurz. Nach 5/10/15 min bin ich nicht mehr im Lan drinnen. Mein Notebook zeigt mir an dass er noch immer die IP bezogen hat, aber es gibt keine verbindung. Router pingen geht auch nicht. Ich muss es vom Strom nehmen um es wieder erreichbar zu machen.
Es ist ein WRT54gs mit der Linksys Firmware-Version: v1.50.5.

Hat jemand einen Rat für mich?

Danke!
Mitglied: aqui
16.12.2007 um 13:53 Uhr
Das könnte ein thermischer Fehler sein und da wird dann nicht viel helfen ausser vielleicht en Lötkolben...
Es gibt eine aktuellere Firmware 1.50.6 auf der linksys.de Seite. Das wäre ggf ein Versuch wert. Gerät auf Werkseinstellung zurücksetzen und Update auf die aktuelle FW Version.
Vermutlich wird das aber wohl nicht dein Problem lösen...einen Versuch ist es allemal wert !
Bitte warten ..
Mitglied: farukp
16.12.2007 um 14:37 Uhr
Hallo. Danke für die Antwort.

Ich habe hier einen WRT54G und einen WRT54GS. Bei beiden Geräten tritt das Problem auf. Internet läuft über eine statische IP über Kabel.

Es kann doch nicht sein, dass beide WRTs dahinschmelzen...
Bitte warten ..
Mitglied: aqui
16.12.2007 um 16:15 Uhr
Nein das ist in der Tat unmöglich oder wäre ein komischer Zufall !
Du solltest dann mal die Geräte auf die Werkseinstellungen resetten (Reset Knopf 15 Sek. drücken, dann stromlos machen)
Danach hast du ja eine normale Standardkonfig. Dann mal nur einen Rechner ans LAN anschliessen nichts weiter sonst und mit ping -t <router_ip> ihn Dauerpingen und prüfen ob die Verbindung abreisst nach der Zeit.
Wenn nicht, dann liegt es irgendwie an deiner Konfiguration, dann muss man mal weiterforschen. So schliesst du dann wenigstens das Gerät selber aus !
Bitte warten ..
Mitglied: farukp
17.12.2007 um 02:08 Uhr
ok. ich habe jetzt eine zeit lang nichts gemacht und es läuft gut. noch keine ausfälle gehabt. es kann sein dass irgendwas anderes dazu geführt hat. ich hoffe es bleibt jetzt so wie es ist. wenn nicht, melde ich mich.

danke für euere hilfe...
Bitte warten ..
Mitglied: aqui
17.12.2007 um 18:04 Uhr
Kein Problem, dafuer ist ein Forum ja da.... ggf. dann
https://www.administrator.de/index.php?faq=32
nicht vergessen... !
Bitte warten ..
Ähnliche Inhalte
Visual Studio

Webbrowser Readystate funktioniert seit kurzem nicht mehr

Frage von 0belixxVisual Studio

Hallo Leute, ich logge mich seit ca 1 Jahr mit Hilfe eines kleinen Programmes auf der UPS Seite ein. ...

PHP

Array kürzen

gelöst Frage von dax4funPHP6 Kommentare

Es tut was es soll, aber kann man das irgendwie kürzen da ich jede mögliche art versucht habe Arrays ...

Monitoring

Kurze Aussetzer in der WAN Verbindung

Frage von DanLeiMonitoring16 Kommentare

Guten Tag, ich habe ein kleines Problem und zwar habe ich seit einigen Monaten alle 2 - 10 Minunten ...

Server-Hardware

Server mit kurzer Einbautiefe

Frage von Locke85Server-Hardware11 Kommentare

Hallo! Ich hoffe mir kann hier mit der geballten Erfahrung weitergeholfen werden. Ich suche für den Einbau in einen ...

Neue Wissensbeiträge
LAN, WAN, Wireless

UniFi - UAP Antenna Radiation Patterns - WLAN Ausstrahlungsmuster

Information von StefanKittel vor 7 StundenLAN, WAN, Wireless

Hallo, wer sich schon immer mal gefragt hat wie der Unterschied in den WLAN Access Points bei Unifi wirklich ...

Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 17 StundenWindows Userverwaltung6 Kommentare

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung40 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Flatrates
Geschwindikeitsprobleme zwischen 1 und 1 - Vodafone Heimnetz
Frage von muenchhausenFlatrates15 Kommentare

Moin erstmal, Vorweg mein Setup 1. Wohnsitz Vodafone 400K Leitung (kommt sogar komplett an, auch um 18 Uhr) 2. ...