Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WSUS - DC erstellt keinen Bericht

Mitglied: FCS

FCS (Level 1) - Jetzt verbinden

23.10.2006, aktualisiert 24.10.2006, 6070 Aufrufe, 1 Kommentar

SBS 2k in WSUS gelistet erstellt jedoch keinen Bericht

Hallo Zusammen,

ich betreibe eine Domäne mit einem SBS 2k3 als DC mit 3 Mitgliedsservern (alle 2k3 Standard) und ca. 30 XP SP2 Clients.

Einer der 3 Mitgliedsserver ist 2ter DC. Nun habe ich auf einem dedizierten 2k3 Server einen WSUS zuverlässig am laufen. Auch alle XP und Mitgliedsserver sind brav gelistet und melden zuverlässig ihre Statusberichte.

Nur der SBS 2k3 ist lediglich gelistet und einer Gruppe zugewiesen, erstellt jedoch hartnäckig keine Statusberichte.

Alle Server und Clients werden über GPO an den WSUS gemeldet und den Gruppen zugeordnet. Das klappt auch alles zuverlässig.

Lediglich der SBS erstellt keinen Bericht. Wer weiß Rat!!!!

Die Updates werden den Servern nicht automatisch eingespielt, sondern das Listing dient eher der Bedarfsermittlung für notwendige Patche.

Danke und Gruß,
FCS
Mitglied: Bolle97
24.10.2006 um 08:18 Uhr
Hallo,

das kann mehrere Ursachen haben.
1. Sind die Einstellungen für den Update-Service richtig? (GPO oder lokale Gruppenrichtlinien?)
2. Was steht in der Datei "WindowsUpdate.log" unter C:\WINDOWS
3. Hat Du hier schon geschaut? https://www.administrator.de/Win_Server_2003_WSUS_%28Computer_Noch_keine ...

Gruß - Bolle97
Bitte warten ..
Ähnliche Inhalte
Windows Server

WSUS Client erstellt keinen Statusbericht

gelöst Frage von anak1mWindows Server5 Kommentare

Hallo zusammen, weiß jemand etwas gegen folgenden Fehler im WindowsUpdate-Log zu tun? Der Client will keinen Statusbericht erstellen. Haben ...

Windows Update

WSUS, Statusbericht wird von Client nicht erstellt, von den anderen Servern wird er erstellt

Frage von FiolitoWindows Update1 Kommentar

Hallo, nachdem ich nun bereits einige Versuche unternommen habe, es duch lesen der Forenbeiträge zu beheben und ich dabei ...

Windows Server

DC von einem "fremden" WSUS mit Updates versorgen.

gelöst Frage von Markus-MMUWindows Server5 Kommentare

Hallo zusammen, ich habe ein kleines Problem und hoffe hier im Forum Hilfe zu bekommen. Kurz zum Hintergrund. - ...

Windows Server

WSUS Installation auf DC wird nicht erfolgreich abgeschlossen

gelöst Frage von MaxHannoverWindows Server23 Kommentare

Hallo, Ausgangslage: 1 DC (Windows Server 2016), 1 Client (Win10), synchronisieren, alles gut, läuft auf VMware. Problem: Ich habe ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing16 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...