Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach WSUS-Installation geht das Menü der Website nicht mehr

Mitglied: PeterPanAK47

PeterPanAK47 (Level 1) - Jetzt verbinden

27.02.2007, aktualisiert 13:58 Uhr, 3660 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe ein Webclient über den IIS laufen ..

nach der WSUS-Installation funktioniert das Menü und die Anwendungen nicht mehr.

Nur über den Firefox funktioniert die Website noch.

Stellt die Wsus-Installation da irgendwas an der Standard-Website um?

Wäre echt klasse, wenn da jemand was weiß

Gruß

PPAK47
Mitglied: Bolle97
27.02.2007 um 11:38 Uhr
Hallo,

ja, der WSUS istalliert sich als Standard-Webseite (Port 80). Ich bin mir nicht sicher, ob man das nachträglich ändern kann. Das wurde hier aber schon mal diskutiert. Vorher die Doku zum WSUS gelesen wäre besser gewesen.

Gruß - René
Bitte warten ..
Mitglied: PeterPanAK47
27.02.2007 um 12:32 Uhr
Hi du,

na nich immer gleich meckern .. hab den Wsus auf port 8350 am laufen .. das kann man ja bei der Installation angeben, damit der die Standard-Website nicht zerhaut ..

von daher sollten die sich eigentlich nicht ins gehege kommen .... zudem funktioniert ja die Website ansich ... nur das Menü nicht .. irgendwie führt er das nicht aus
Bitte warten ..
Mitglied: Bolle97
27.02.2007 um 13:58 Uhr
Hallo,

ist ja gut, ich habe nicht gemeckert. Da Du in deiner ersten Anfrage das mit Port 8350 nicht erwähnt hast bin ich davon ausgegangen das Du einfach die Standardinstallation durchgeführt hast.
So, das ist jetzt geklärt ist.
Mehr kann ich aber zum Thema nicht beisteuern.

Gruß - René
Bitte warten ..
Ähnliche Inhalte
DNS
Website DNS geht IP nicht
Frage von TechTobiDNS12 Kommentare

Hallo Leute, mal eine Frage bezüglich DNS :D. Vielleicht ist die Frage nicht die schlauste, aber ich bin hier ...

Windows Update

WSUS "Installation von Updates wird vorbereitet"

Frage von Ex0r2k16Windows Update

Guten Morgen, ich habe ein paar Probleme mit meinem WSUS. Z.B. habe ich gerade das Update KB3201845 für Win10 ...

Windows Server

WSUS SBS2011 - Neu-Installation

Frage von LKaderavekWindows Server9 Kommentare

Hallo, ich habe einige WSUS Server auf dem SBS2011 die mich nerven und neu installieren möchte. Die Datenbanken jenseits ...

Multimedia & Zubehör

Digicam Menü display geht Vorschau nicgt

Frage von tsunamiMultimedia & Zubehör3 Kommentare

Hallo, ich habe dummerweis emeine Nikon Coolpixs ins Wasser fallen lassen. Ers ging nichts mehr, nach 5 Tagen geht ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 StundenExchange Server2 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 21 StundenSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 1 TagiOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 1 TagVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
gelöst Frage von sven784230Microsoft30 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk18 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards13 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...