Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WTS abgeschossen

Mitglied: Schurbeli

Schurbeli (Level 1) - Jetzt verbinden

29.09.2004, aktualisiert 03.10.2004, 4819 Aufrufe, 3 Kommentare

Ich habe - glaube ich - Mist gebaut. Ich habe mich auf unserem WTS als normaler User angemeldet, dann nicht den Modus (von Anwendungs- zu Installationsmodus) gewechselt und dann eine Defragmentierung gestartet. Alles lief wunderbar durch. Dann erfolgt ein Reboot. Nur kommt das System nun nicht mehr hoch. Nicht mal der abgesicherte Modus funktioniert noch. Kann das mit meiner Aktion zusammenhängen? Und was nun?
Schurbeli
Mitglied: lstenk
29.09.2004 um 18:18 Uhr
Hallo,

wenn du sonst nichts gemacht hast kommt der server aus einem anderen Grund nicht mehr hoch. Die Einstellung "Change user /install" ist nur dazu da das die Einträge in der Regestry, die das zu installierende Programm macht, auch für alle anderen User zugänglich gemacht werden. Für ein Defrag. ist es nicht notwendig in den Installmodus zu wechseln.

Ich verstehe in diesem Zusammenhang eigentlich nicht den Reebot. Hast du den selbst eingeleitet oder ist das System abgeschmiert?
Bitte warten ..
Mitglied: Schurbeli
29.09.2004 um 18:31 Uhr
Der Server hat selber den Reboot eingeleitet. Er ist aber nicht abgeschmiert, sondern wollte einfach neu starten.
Bitte warten ..
Mitglied: ilmo
03.10.2004 um 22:54 Uhr
Du hast ein anderes Problem! Entweder so was wie Platte defekt oder Virus??
Bitte warten ..
Ähnliche Inhalte
Windows Server
Redesign WTS Umgebung
Frage von quin83Windows Server4 Kommentare

Hallo zusammen, ich plane aktuell den Umstieg von Windows Server 2008 R2 auf Windows Server 2012 R2 für unsere ...

Outlook & Mail

Office 2013 auf WTS - was "konfiguriert" sich da?

gelöst Frage von FA-jkaOutlook & Mail4 Kommentare

Halli Hallo Hallöle, ich habe in meinem Testnetz einen RDP-Host (2012r2), auf dem ein Office 2013 (OpenNL) installiert ist. ...

Windows Server

Unsaubere Schriften auf WTS

gelöst Frage von nordlicht24Windows Server5 Kommentare

Hallo, wir haben auf unseren Server 2008 TS das Problem, dass seit einigen Tagen in fast allen Anwendungen die ...

Windows Netzwerk

Freigabe Drucker auf WTS sich selbst zuweisen

Frage von sm1967Windows Netzwerk13 Kommentare

Hallo! Server 2012R2 als Terminalserver PDFMailer als Drucker mit versch. Optionen (also vier Drucker insgesamt) installiert und im Netz ...

Neue Wissensbeiträge
Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 11 StundenWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Windows 10

Win 10 - Storage Sense - neues herstellerseitiges Cleaning-Tool statt cleanmgr

Tipp von mathu vor 17 StundenWindows 101 Kommentar

Vermutlich ab dem Oktoberrelease wird eine neue Speicherbereinigungssuftware ausgeliefert von Microsoft. Cleanmgr.exe soll angeblich aber noch weiter parallel verfügbar ...

E-Mail
Neueste Masche der Bad Guys: Offene Erpressung
Information von the-buccaneer vor 1 TagE-Mail15 Kommentare

"Warum den komplizierten Weg über einen Kryptotrojaner nehmen, wenn man die Leute auch direkt erpressen kann?" haben sich wohl ...

Viren und Trojaner
Neues ct-desinfect 2018 erschienen
Information von Lochkartenstanzer vor 1 TagViren und Trojaner1 Kommentar

Moin, heise hat eine neues Sonderheft Desinfect veröffentlicht (9,90€/12,90€) . Falls jemand öfter mal Kisten "säubern" muß ist das ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless22 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Windows Server
2012 R2 Server Keine Anmeldung möglich Meldung: Laut den Sicherheitsrichtlinien auf diesem PC sollen informationen zur letzten interaktiven Anmeldung angezeigt werden
Frage von Speedy18A4Windows Server21 Kommentare

Hallo, ich habe vor einigen Wochen einen zweiten Domain Controller zu meiner Domain hinzugefügt. Funktionierte alles wunderbar. Auch die ...

Firewall
Blocken illegaler Film-Streams
gelöst Frage von CoreknabeFirewall20 Kommentare

Moin Wissende, unsere kleine Hochschule möchte gern das illegale Streaming von Kinofilmen und Serien unterbinden. Wir sperren bisher alle ...

iOS
Virus auf iphone
Frage von jensgebkeniOS17 Kommentare

hallo gemeinschaft, habe einen virus auf meinem iphone es kommen zwei meldungsfenster 1. online-2018-software-free.win 2. wpform.com - please click ...