Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WUS Installation bricht ab

Mitglied: Homelike

Homelike (Level 1) - Jetzt verbinden

03.05.2005, aktualisiert 12.08.2005, 6359 Aufrufe, 5 Kommentare

Installation von WUS auf Win2003 Server (AD,DC) bricht ab!?

Hallo Leute,

als Neuling hier erst einmal ein dickes Lob an euch, die Beiträge haben mir schon viel geholfen. Leider komme ich mit meinem WUS auf Arbeit nicht weiter.

Der Server läuft als PDC mit AD und hat bereits SP1 drauf. Bisher lief dort der SUS ohne Probleme. Nun wollte ich den WUS installieren (warum: weil in deutsch und bessere Oberfläche ). Leider bricht die Install mit folgender Meldung ab:

"Während der Installation der Assemblierungskomponente {27DDE537-A855 .........} ist ein Fehler aufgetreten.
HRESULT: 0x80070005"

Habe bei mir zu Hause bei ähnlicher Arbeitsumgebung den WUS normal installiert und am laufen ohne Probleme. Hat jemand eine
ähnliche Meldung schon mal gehabt?? Alle hier verfassten Beiträge zum WUS (die ich gefunden habe) konnten mir nicht helfen.
Bin für jeden Tip dankbar!
Mitglied: uwe112
04.05.2005 um 08:14 Uhr
Hi!!!!!!!
Vielleicht kann Dir folgende Seite weiterhelfen!!!!!!!!!!!
http://www.wsuswiki.com/

Ich würde wenn irgend möglich den WSUS auf einer Maschine installieren, die sonst nichts wichtiges zu erledigen hat. Da ersparst Dir unter umständen ne Menge Ärger....immerhin ist es ja noch ne Vorabversion!!!!!!!!!!
Bitte warten ..
Mitglied: Homelike
04.05.2005 um 09:28 Uhr
DANKE! für den Link (bin gerade am durchstöbern). Dein Tip mit dem 2. Rechner ist ja okay, aber muß da dann nicht auch eine Server-BS laufen? Haben hier im Job leider nur einen Server und der muß halt alles ertragen ;-(
Bitte warten ..
Mitglied: uwe112
04.05.2005 um 09:35 Uhr
Hi!!!!!!!
Ja, ein Server BS muss es schon sein soweit ich weiß.
Wenn Du aber keine andere Hardware hast, dann bleibt Dir ja keine andere Möglichkeit!!!!!!
Bitte warten ..
Mitglied: bj05
12.08.2005 um 10:43 Uhr
Hallo Andreas!

Hab leider das gleiche Problem ...
Hast du schon eine Lösung dafür gefunden?

Danke, bj
Bitte warten ..
Mitglied: Homelike
12.08.2005 um 15:21 Uhr
Hallo Bj,

nein, habe keine passende Lösung gefunden. Habe den WUS nun auf einem anderen Rechner (Server 2000) laufen und bediene damit alle Clients.
Bitte warten ..
Ähnliche Inhalte
Windows Server

MDT 2013 - Installation von Windows bricht ab

Frage von BraucheKaffeeWindows Server5 Kommentare

Guten morgen zusammen, wir haben hier in der Firma ein kleines Problem. Wir installieren unsere Rechner via MDT 2013 ...

Suse

Tar bricht weg. Was kann das sein?

Frage von QQR700Suse29 Kommentare

Hallo, ich versuche, einen 20GB großen Ordner zu tarren (tar cvfz). Dabei bricht das Programm plötzlich mittendrin ohne weitere ...

Windows Server

Nova Backup Business - Essential auf Win2008R2 bricht Installation ab.

gelöst Frage von mausemuckelWindows Server4 Kommentare

Guten Tag. Mal eine Frage an die Fachwelt. Ich habe hier zu Hause eine Jungfräuliche 2008R2 Installation auf einem ...

Switche und Hubs

Netzwerk bricht zusammen

Frage von locke112Switche und Hubs8 Kommentare

Hallo miteinander, ich habe ein Problem bei einem Netzwerk, und hoffe auf diese Art auf die Lösung zu kommen. ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 5 StundenMicrosoft

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 6 StundenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 8 StundenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 22 StundenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple14 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Outlook & Mail
Outlook schiebt Mails aus Posteingang sofort in den Papierkorb
Frage von hermesOutlook & Mail13 Kommentare

Hallo Outlook Fachleute, wir haben hier das Problem, dass Outlook 2010 alle ankommenden Mails seit zwei Tagen einfach in ...

Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen12 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...