Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

www.Microsoft.de wird auf Clients nicht dargestellt

Mitglied: LARSOMAT

LARSOMAT (Level 1) - Jetzt verbinden

30.01.2007, aktualisiert 10:55 Uhr, 3521 Aufrufe, 2 Kommentare

Hallo,

Ich habe folgendes System: Win 2000 Server / Exchange / SQL. Clients sind WIn 2000 und XP Rechner. Wir haben DSL mit fester IP.

DNS läuft tadellos
DHCP-Server läuft
RRAS läuft
Ereignisprotokoll könnte besser nicht sein (fehlerfrei)

Browser IE 6SP1 / Mozilla

Die Clients gehen über NAT ins Internet, was auch tadellos funktioniert. Es gibt mit keiner Seite Probleme. Nur eine Page kann von den Clients nicht mehr geladen werden: www.microsoft.de. Der DNS server löst die Anfrage anscheinend richtig auf, dann kommt eine weiße Seite und ein langer versuch die Seite aufzubauen, was dann allerdings scheitert. Vom Server aus funktioniert die Seite ohne Probleme.
Hat jemand eine Idee was da falsch eingestellt ist ?


Gruß Lars
Mitglied: aqui
30.01.2007 um 09:05 Uhr
Sehr wahrscheinlich betrifft das auch noch andere Seiten. Das allerwichtigste hast du leider nur mit 3 Buchstaben beschrieben nämlich WIE ihr per NAT ins Internet geht. Vermutlich (wir raten mal...) mit einem Router ?!. So nach erster Analyse sieht das nach einem MTU Problem auf dem WAN Interface des Routers aus. Scheinbar partizipiert dieser nicht korrekt an der MTU Patch Discovery und benutzt eine zu große MTU für DSL.
Am Router kannst du die MTU (Max.Transfer Unit) am DSL (WAN) Interface des Routers customizen. Diese sollte auf 1492 stehen oder ggf. kleiner.
Hast du ein System vom Billigheimer und kannst die MTU nicht am Router einstellen, dann hast du Pech und musst jeden Client anfassen. Dafür gibt es ein Tool wie z.B. Dr. TCP:
http://www.dslreports.com/drtcp
Bitte warten ..
Mitglied: LARSOMAT
30.01.2007 um 10:55 Uhr
Hallo aqui,

Sorry für die etwas knappe Beschreibung. MTU war eigentlich auf 1492 eingestellt, ist vermutlich nicht richtig verarbeitet worden. Nach einer wiederholten Eingabe funktioniert jetzt alles.

Danke für die schnelle Antwort

Gruß Lars
Bitte warten ..
Ähnliche Inhalte
HTML

Tabelle wird nicht wie gewünscht in Thunderbird dargestellt

Frage von trallerHTML5 Kommentare

Hallo, ich versuche gerade eine HTML-Email zu erstellen. Da soll diese Tabelle rein: In Thunderbird sieht es so aus: ...

Microsoft Office

Excel: Menü wird nicht dargestellt

Frage von lionkingMicrosoft Office5 Kommentare

Hallo, auf einem Notebook mit Windows 10 Pro und Office 2013 habe ich immer wieder das Problem, dass in ...

CMS

PhpMyAdmin Login-Seite wird nicht dargestellt

gelöst Frage von StaticCMS3 Kommentare

Hi, ich habe ein kleines Problem mit dem Setup meines lokalen Webservers (Apache, PHP, MySQL), und zwar wird die ...

Exchange Server

ÄÖÜ werden in emails falsch dargestellt

gelöst Frage von diematrix125Exchange Server5 Kommentare

Hallo! Ich habe im Moment folgendes Problem mit einem neuen Exchange 2010 Server. Ich bin mit meiner Mailbox auf ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Server
NTFS Berechtigungen Ordnerstruktur
Frage von hukahu23489Windows Server11 Kommentare

Hallo, ich bin seit kurzem in einer neuen IT-Abteilung und bin über das Berechtigungskonzept des Unternehmens sehr schockiert. Ich ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...