Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

X600 schmiert ab

Mitglied: EricG

EricG (Level 1) - Jetzt verbinden

27.07.2006, aktualisiert 10:57 Uhr, 3855 Aufrufe, 3 Kommentare

Schwarzer Bildschirm

Nach einiger Zeit wird der Bildschirm Schwarz oder geht in den Standby. Bei spielen sogar noch früher. Danach kommt zwar noch Ton, zumindest eine weile, aber auch auf den kann man nach ner weile verzichten. Eine Maus guckt auch ab und zu mal raus, aber bei bewegung der Maus haut sie ab. Ich habe es auch schon mit einer 6600 ausprobiert und llief spitze. Es kam auch mal die Fehlermeldung "VPU Recovery..." Habe ich also die Fehlermeldung ausgeschaltet und bei spielen schafte er 30 sek. mehr. Habe ich die ganze VPU Recovery ausgeschaltet und das Ding hat sofort die Flocke gemacht. Ich glaube an ein Temperatur Problem oder einen Konflikt mit der Motherboard, benutze die K8NT mit dem 939 Sockel. Danke im voraus
Mitglied: brammer
27.07.2006 um 07:18 Uhr
Hallo,

wie stark ist denn dein Netzteil dimensioniert ?
Mindestens 450Watt wird in der Klasse empfohlen...

Welches Betriebssystem und welchen Treiber für die X600 verwendest du ?
Bitte warten ..
Mitglied: Iwan
27.07.2006 um 08:04 Uhr
bei der momentanen Hitzewelle würde ich auf ein Temperatur-Problem tippen
wenn möglich, dann stell doch einfach mal einen Ventilator vor den offenen PC
schmiert er dann nicht mehr ab, weisst Du woran es liegt
Bitte warten ..
Mitglied: EricG
27.07.2006 um 10:57 Uhr
Ich werde es mal ausprobieren, nach meinem wissen sollte das Netzteil ging sonst immer und der Treiber sollte der neueste sein. Ich werde mal probieren ob das mit dem Ventilator geht. Und ein Freund hat mir angeboten die Graka mal bei ihm zu testen. Halt euch auf dem laufenden.
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
Grafikkarten Treiber schmiert ab
gelöst Frage von KungLaoGrafikkarten & Monitore28 Kommentare

Hallo zusammen Ich habe ein Problem mit dem Treiber meiner graka. Da ich selbst noch Schüler bin nutze ich ...

Drucker und Scanner

Laserjet 3005n schmiert und gibt Abdrücke

Frage von uridium69Drucker und Scanner16 Kommentare

Hallo miteinander Ich habe hier einen Laserjet 3000n, die Ausdrucke weisen auf der rechten Seite eine "schwarze Abdrücke" auf, ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

Windows Server
Windows Server 2016 - Updates brauchen ewig?!
Frage von anteNopeWindows Server10 Kommentare

Hallo zusammen, was geht den mit Windows Server 2016? Ich habe hier gerade die STD Version aufs Blech installiert ...