Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst XP Client übernimmt falsche Benutzerprofile und keine GPO's

Mitglied: da-michi

da-michi (Level 1) - Jetzt verbinden

02.06.2008, aktualisiert 08.06.2008, 5804 Aufrufe, 8 Kommentare

Hi zusammen,

Hab einen Windows Server 2003 und zwei Clients (beide XP) in der Domäne
Aber nur ein Client übernimmt die richtigen Benutzerprofile und Gruppenrichtlinien, der andere übernimmt nichts.
Hab ihn bereits einmal formatiert und neu in die Domäne eingebunden, aber er macht nichts.

DNS ist richtig eingestellt.

Könnt ihr mir da viellecht helfen?

Danke schonmal
da-michi
Mitglied: aGeers
02.06.2008 um 16:53 Uhr
Hi zurück,

Wegen den Benutzprofilen, wie meinst du das? Kann er sich anmelden? Sind es Servergespeicherte Profile? Sind Sie über UNC Pfad zum Server verbunden oder per DNS Namen? \\Servername\Profiles oder \\Servername.domaene.local\Profiles

Wegen den GPO`S: Schau mal ob der TCP-ip/Netbios Hilfsdienst gestartet ist.
Net start LMHOSTS

Es könnte sein das es daran liegt.

mfg
Ansgar Geers
Bitte warten ..
Mitglied: da-michi
02.06.2008 um 18:08 Uhr
Ja der Benutzer kann sich anmelden aber es kommt nicht das richtige Benutzerkonto.
Ja es sind servergespeicherte Profile
Sind per UNC verbunden
Dienst war bereits gestartet

Mir ist da noch was eingefallen: Vielleicht macht ja AntiVir was aus?

da-michi
Bitte warten ..
Mitglied: TraceHard40
02.06.2008 um 20:28 Uhr
Hallo,

AntiVir sollte nichts ausmachen.

>gibt doch mal beim Client "gpresult" ein. Da siehst du welche GPO´s wirklich greifen.

>Was ist mit der Windows-Firewall?

>Zu dem Profil... hat der User keinen Zugriff auf den Pfad ?
Was passiert, wenn du den UNC-Pfad so eingibst ?

Hängt der eine PC/User vielleicht in der falschen OU?

MfG,
TraceHard
Bitte warten ..
Mitglied: da-michi
03.06.2008 um 20:57 Uhr
also am Client kann ich kein "gpresult" ausführen ("gpresult" konnte nicht gefunden werden...)

Windows Firewall ist ganz normal drinnen

Ja, es wird beim Anmelden auch das Stammverzeichniss, das ich im Benutzerprofil eingestellt habe verbunden. Aber es kommt nicht das richtige Konto.
Und es werden keine Netzlaufwerke verbunden, die über die GPO's eingestellt sind!

PC müsste eigentlich in der richtigen OU sein!?

mfg
da-michi
Bitte warten ..
Mitglied: TraceHard40
04.06.2008 um 17:42 Uhr
"Aber nur ein Client übernimmt die richtigen Benutzerprofile und Gruppenrichtlinien, der andere übernimmt nichts."

Liegen die beiden User denn in der selben OU?

>Die GPO´s mit Benutzereinstellugen musst du natürlich auch auf die OU´s anwenden, in denen die User liegen.

MfG,
TraceHard
Bitte warten ..
Mitglied: da-michi
04.06.2008 um 21:25 Uhr
Wo kann ich den nachschauen ob die in der richtigen OU sind?

mfg
da-michi
Bitte warten ..
Mitglied: TraceHard40
05.06.2008 um 22:05 Uhr
Na, du hast ja die GPO auf eine OU angewendet.
Wenn du in der GPO Benutzereinstellungen hast, müssen halt in der Verknüpften-OU die User sein, damits funktioniert.

>>Einfach einen "rechtsklick" auf die OU ... Eigenschaften ... und dann ganz rechts den Reiter "Gruppenrichtlinie" anklicken.
Bitte warten ..
Mitglied: da-michi
08.06.2008 um 16:51 Uhr
Hab die GPO's mit der kompletten Domäne verknüpft und sie werden auf die OU's vererbt.
Funktioniert aber nicht.
Muss ich sonst noch irgendwas einstellen?


mfg
da-michi
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Win2008 GPOs werden an Clients nicht übernommen

gelöst Frage von AliasSebboWindows Netzwerk9 Kommentare

Hallo Administrator.de Gemeinde, ich habe hier ein kleines Problem mit der übernahme von Gruppenrichtlinien. Ich habe hier zusätzlich zu ...

Batch & Shell

HKLM Regkey bei Clients mit GPOs ändern

gelöst Frage von adm2015Batch & Shell6 Kommentare

Hallo Zusammen, ich müsste einen Regkey in meiner AD Umgebung für alle Clients ändern. Das ist eigentlich eine ganz ...

Windows Userverwaltung

Temporäres Benutzerprofil auf allen Clients

Frage von KidChinoWindows Userverwaltung4 Kommentare

Hallo zusammen, folgendes Problem: In einer Windows 2008 R2-Domäne habe ich seit kurzem einen User, der sich an allen ...

Batch & Shell

BenutzerProfil auf Windows 7 Client löschen

Frage von busteronBatch & Shell10 Kommentare

Hallo werte Gemeinschaft! Ich hab da eine Frage/Problem! Ich möchte Remote ein BenutzerProfil löschen, dies möchte ich über eine ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Voice over IP
Vodafone IP Anlagenanschluss - TK-Anlage einrichten
Frage von BytedreherVoice over IP8 Kommentare

Moin Zusammen, wir hatten gestern bei uns die Umstellung auf den neuen IP Anschluss bei Vodafone. Vodafone IP Anlagenanschluss ...