Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP Client Bootvorgang dauert ca. 20min

Mitglied: MarcelHU

MarcelHU (Level 1) - Jetzt verbinden

11.01.2008, aktualisiert 12:58 Uhr, 3940 Aufrufe, 5 Kommentare

Hallo,

ich habe seit Montag das Problem, da mein Rechner im Netzwerk mit einem Windows Server 2003, ca. 20min braucht, bis er hochgefahren ist. Beim ersten Bootvorgang wird auch der Bildschirm auf einmal schwarz. Danach schalte ich den PC aus und fahre Ihne wieder hoch.
Wie gesagt das dauert dann fast 20min.
Bis zum Anmeldebildschirm fährt normal schnell hoch.

Wir setzen serverseitige Profile ein. Mein Profil ist laut XP 336 MB Groß.
Bisher hatte ich da nie Probleme.

Wo kann ich nachschauen warum der Bootvorgang auf einmal so lange dauert oder hat jemand eine Idee?

Viele Grüße
Marcel
Mitglied: Mike.ekiM
11.01.2008 um 09:51 Uhr
Schau mal ins Eventlog ob du dort etwas findest!
Bitte warten ..
Mitglied: stbewo
11.01.2008 um 09:58 Uhr
Hi Marcel,

du kannst den Anmeldevorgang mitprotokollieren und zwar mit

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon]
"UserEnvDebugLevel"=dword:00030002

Das Logfile steht dann unter C:\Windows\Debug\Usermode\UserEnv.log. In dem Logfile siehst du entsprechende Zeiteinträge.

Gruß
Stefan
Bitte warten ..
Mitglied: MarcelHU
11.01.2008 um 11:15 Uhr
Hallo,

ok, Log-File ist erstellt... den größten Zeitsprung ist diese Stelle:

USERENV(198.19c) 10:46:55:615 LibMain: Process Name: C:\WINDOWS\system32\userinit.exe
USERENV(180.1a4) 10:47:05:208 LibMain: Process Name: C:\WINDOWS\system32\wuauclt.exe
USERENV(57c.6d8) 11:02:10:421 LibMain: Process Name: C:\Programme\Kaspersky Lab\Kaspersky Anti-Virus 5.0 for Windows Workstations\kavsvc.exe
USERENV(21c.220) 11:06:27:542 SyncItems: New file or directory <C:\Dokumente und Einstellungen\pc09\Anwendungsdaten\Mozilla\Firefox\Profiles\el0d3tb7.default\bookmarkbackups\bookmarks-2008-01-11.html> in destination since this profile was loaded. This will NOT be deleted.

Kann man daraus was erkenne?
Bitte warten ..
Mitglied: stbewo
11.01.2008 um 12:52 Uhr
Hi Marcel,

da kann ich dir im Moment auch nicht weiter helfen. Das einzige was ich dazu noch beitragen kann ist:

Die Wuauclt / Wuauclt.exe ist der Windows Update Client. Entweder liegt hier der Hund begraben oder im Kaspersky Anti-Virus 5.0 for Windows.

Gruß
Stefan
Bitte warten ..
Mitglied: MarcelHU
11.01.2008 um 12:58 Uhr
Hallo,

habe das Update mal deaktiviert und jetzt neu gestartet.

Folgendes ist jetzt zu sehen:

USERENV(220.224) 11:41:23:281 SyncItems: New file or directory <C:\Dokumente und Einstellungen\pc09\Recent\Aufgabe 3.doc.lnk> in destination since this profile was loaded. This will NOT be deleted.
USERENV(220.224) 11:41:23:312 SyncItems: New file or directory <C:\Dokumente und Einstellungen\pc09\ntuser.tmp> in destination since this profile was loaded. This will NOT be deleted.
USERENV(220.224) 12:04:37:110 SyncItems: New file or directory <C:\Dokumente und Einstellungen\pc09\Anwendungsdaten\Mozilla\Firefox\Profiles\el0d3tb7.default\bookmarkbackups\bookmarks-2008-01-11.html> in destination since this profile was loaded. This will NOT be deleted.
USERENV(220.224) 12:04:40:360 SyncItems: New file or directory <C:\Dokumente und Einstellungen\pc09\Anwendungsdaten\Microsoft\Office\Zuletzt verwendet\Sicherung 1.LNK> in destination since this profile was loaded. This will NOT be deleted.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Bootvorgang mit fester iPv4 dauert ewig
gelöst Frage von BERGER-ITWindows Netzwerk13 Kommentare

Liebe Community, wir haben ein Netzwerk mit einem SBS 2011 Server (Active Directory, Exchange) und ca. 25 Arbeitsplätze mit ...

Verschlüsselung & Zertifikate

Veracrypt mit PIM Bootvorgang dauert lange - Wie verschlüsselt ihr eure Mobilen Geräte?

gelöst Frage von askandoVerschlüsselung & Zertifikate5 Kommentare

Hallo Zusammen, früher habe ich TrueCrypt eingesetzt, um Notebooks oder Surfaces meiner Mitarbeiter im Außendienst zu verschlüsseln. Da Truecrypt ...

LAN, WAN, Wireless

Bintec R3502 hängt sich im Bootvorgang auf!

gelöst Frage von Torty1985LAN, WAN, Wireless8 Kommentare

Hallo zusammen, ich bin am verzweifeln , mein Bintec R3502 bootet nicht mehr (Status LED Leuchtet dauerhaft) mehrere versuche ...

Windows 7

Win7 - Detailliertere Anzeige des Bootvorgangs?

Frage von KnorkatorWindows 74 Kommentare

Hallo zusammen, es gibt doch die Möglichkeit, den Startvorgang von Windows 7 ausführlicher am Bildschirm des Clients darzustellen. Habe ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 7 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 20 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 20 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...