Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP fährt nicht hoch

Mitglied: marcelgamp

marcelgamp (Level 1) - Jetzt verbinden

10.11.2004, aktualisiert 23:33 Uhr, 13626 Aufrufe, 5 Kommentare

Hi,
kann mir irgendwer helfen?
Wenn ich versuche XP zu starten passiert erstmal garnichts und nach einiger Zeit kommt dann folgende Meldung:
PXE-E61 Media test failure check cable
insert boot disk in a

per boot disk erreiche ich aber auch nichts...
Wäre sehr dankbar wenn mir jemand helfen könnte.

Gruß,
Marcel
Mitglied: hosebei
10.11.2004 um 20:35 Uhr
Die Fehlermeldung sagt Dir lediglich dass kein Netzwerkkabel eingesteckt ist (PXE wird für Remote-Anwendungen benutzt.
Überprüfe mal im BIOS ob dein System die Harddisk(s) erkennt. Wenn nein, überprüfe die Kabel und sonst steck die HD mal in ein anderes System.
Falls ja, ist wohl etwas mit der Harddisk nicht mehr in Ordnung, bsp. MasterBootRecord.
Bitte warten ..
Mitglied: marcelgamp
10.11.2004 um 21:00 Uhr
Kann es vielleicht dran liegen, dass die Festplatte aus meinem alten Rechner ist und der neue die deswegen nicht anerkennt?
Bitte warten ..
Mitglied: hosebei
10.11.2004 um 22:28 Uhr
Hast Du villeicht sonst noch Infos die beim lösen des Problems helfen könnten...?
Ich bin davonausgegangen, dass nix am System geändert wurde...
Aber überprüfe die Jumper Einstellungen der Harddisk(s). Also ob Master, Slave oder Cable Select.
Bitte warten ..
Mitglied: derfue
10.11.2004 um 23:15 Uhr
Die PXE Meldung sagt nichts anderes, als das der Rechner nicht über Netzwerk booten kann (PXE-Boot), überprüfe doch mal im BIOS die Boot-Reihenfolge, stehen Festplatte/Wechseldatenträger in der Reihenfolge davor, findet sich darauf eben nichts zum Booten.
Bitte warten ..
Mitglied: marcelgamp
10.11.2004 um 23:33 Uhr
Also wenn ich die Festplatte auf der XP ist als Slave laufen lasse und mit einer zweiten Festplatteauf der ME ist als Master reingehe kann ich wohl über paragon partition manager auf die XP Platte zugreifen, sobald ich aber die XP Platte als Master laufen lasse tut sich überhaupt nichts, die Platte wird im Boot Menü zwar angezeigt aber das war´s auch schon.
Und wenn ich den Jumper auf -Master w Slave present- setze, wird die Platte im Boot Menü nichtmals erkannt...
Keine Ahnung ob das irgendwie weiter hilft, bin nicht so der Experte in solchen Sachen...
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

System fährt nicht vollständig hoch

gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

Windows Server

Server fährt nicht mehr hoch

Frage von Adnan88Windows Server4 Kommentare

Hallo, mein Server fährt nicht mehr hoch, weiß einer wie ich das Problem fixen kann ? Ich vermute es ...

CPU, RAM, Mainboards

Notebook fährt nach jedem Neustart nicht mehr hoch!

gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

CPU, RAM, Mainboards

PC fährt kurz hoch und geht wieder aus

Frage von Ghost108CPU, RAM, Mainboards29 Kommentare

Hallo zusammen, habe hier einen PC, welcher mir etwas Kopfschmerzen macht. Anfangs war folgendes Problem festzustellen: PC angeschaltet alles ...

Neue Wissensbeiträge
Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 4 StundenWindows Userverwaltung

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung37 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 5 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

CMS
Seltsame Joomla-Meldung auf unserer WebSite
Frage von Winfried-HHCMS14 Kommentare

Hallo in die Runde! Kennt sich jemand mit Joomla aus? Im Backend unserer WebSite lesen wir seit einiger Zeit ...