Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP fährt nicht hoch

Mitglied: marcelgamp

marcelgamp (Level 1) - Jetzt verbinden

10.11.2004, aktualisiert 23:33 Uhr, 13620 Aufrufe, 5 Kommentare

Hi,
kann mir irgendwer helfen?
Wenn ich versuche XP zu starten passiert erstmal garnichts und nach einiger Zeit kommt dann folgende Meldung:
PXE-E61 Media test failure check cable
insert boot disk in a

per boot disk erreiche ich aber auch nichts...
Wäre sehr dankbar wenn mir jemand helfen könnte.

Gruß,
Marcel
Mitglied: hosebei
10.11.2004 um 20:35 Uhr
Die Fehlermeldung sagt Dir lediglich dass kein Netzwerkkabel eingesteckt ist (PXE wird für Remote-Anwendungen benutzt.
Überprüfe mal im BIOS ob dein System die Harddisk(s) erkennt. Wenn nein, überprüfe die Kabel und sonst steck die HD mal in ein anderes System.
Falls ja, ist wohl etwas mit der Harddisk nicht mehr in Ordnung, bsp. MasterBootRecord.
Bitte warten ..
Mitglied: marcelgamp
10.11.2004 um 21:00 Uhr
Kann es vielleicht dran liegen, dass die Festplatte aus meinem alten Rechner ist und der neue die deswegen nicht anerkennt?
Bitte warten ..
Mitglied: hosebei
10.11.2004 um 22:28 Uhr
Hast Du villeicht sonst noch Infos die beim lösen des Problems helfen könnten...?
Ich bin davonausgegangen, dass nix am System geändert wurde...
Aber überprüfe die Jumper Einstellungen der Harddisk(s). Also ob Master, Slave oder Cable Select.
Bitte warten ..
Mitglied: derfue
10.11.2004 um 23:15 Uhr
Die PXE Meldung sagt nichts anderes, als das der Rechner nicht über Netzwerk booten kann (PXE-Boot), überprüfe doch mal im BIOS die Boot-Reihenfolge, stehen Festplatte/Wechseldatenträger in der Reihenfolge davor, findet sich darauf eben nichts zum Booten.
Bitte warten ..
Mitglied: marcelgamp
10.11.2004 um 23:33 Uhr
Also wenn ich die Festplatte auf der XP ist als Slave laufen lasse und mit einer zweiten Festplatteauf der ME ist als Master reingehe kann ich wohl über paragon partition manager auf die XP Platte zugreifen, sobald ich aber die XP Platte als Master laufen lasse tut sich überhaupt nichts, die Platte wird im Boot Menü zwar angezeigt aber das war´s auch schon.
Und wenn ich den Jumper auf -Master w Slave present- setze, wird die Platte im Boot Menü nichtmals erkannt...
Keine Ahnung ob das irgendwie weiter hilft, bin nicht so der Experte in solchen Sachen...
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

System fährt nicht vollständig hoch

gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

CPU, RAM, Mainboards

Notebook fährt nach jedem Neustart nicht mehr hoch!

gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

CPU, RAM, Mainboards

PC fährt kurz hoch und geht wieder aus

Frage von Ghost108CPU, RAM, Mainboards29 Kommentare

Hallo zusammen, habe hier einen PC, welcher mir etwas Kopfschmerzen macht. Anfangs war folgendes Problem festzustellen: PC angeschaltet alles ...

Festplatten, SSD, Raid

Nach Festplattenwechsel fährt PC nicht mehr hoch, kein Bios

Frage von Jack005Festplatten, SSD, Raid13 Kommentare

Hallo zusammen ! Vor kurzem hat meine Festplatte den Geist aufgegeben, weshalb ich mir eine neue von WD bestellte. ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 10 StundenCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 2 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 2 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP35 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen15 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung12 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Windows Server
2003er RDS Server lässt alten ThinClient nach Updates nicht mehr anmelden
Frage von KnorkatorWindows Server9 Kommentare

Hallo zusammen, wir hatten die Aufgabe, ein System (keine Domänenanbindung) zu virtualisieren welches mehrere Jahre keine Updates gesehen hat. ...