Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst XP Home Edition Aktivierungsprobleme nach Boardaustausch

Mitglied: mhuber

mhuber (Level 1) - Jetzt verbinden

25.01.2008, aktualisiert 26.01.2008, 3698 Aufrufe, 4 Kommentare

XP Home rechner, Neues Board, Neue Treiber

Hallo Zusammen,


mal wieder ein kleines übel. Wir habe in einem Rechner das Mainboard austauuschen müssen, Xp Home Verlangt nun direkt nach der Anmeldung die erneute Aktivierung. Da aber nochkeine Treiebr für die Ethernet schnittstelle drin sind kann er noch nciht im Hintergrund zu MS und die Aktivierung durchführen. Leider läßt sich auch im Abgesicherten Modus kein Treiebr installieren.
Dummerweise ist es keine alternative den Rechner komplett neu zu installieren, da eine Software drauf läuft die nicht mehr vom Hersteller erhältlich ist und auch keine CD vorliegt.

D.h. es muss diese Installation reaktiviert werden. Aber wie schaffe ich es sagen wir mal einen Tag zur Aktivierung rauszuholen. Im Abgesicherten Modus bringt er das die Aktivierungzeit überschritten wurde. Hat jemand eine Idee ?

Danke fürs Feedback im Voraus.
Mitglied: Korrn
25.01.2008 um 15:03 Uhr
Du kannst die aktivierung auch über die kostenlose Service-Nummer durchführen.
Musst nur vor 22 Uhr anrufen (ich habs mal um 1 versucht).
Bitte warten ..
Mitglied: roland123
25.01.2008 um 15:38 Uhr
hi über Telefon ist kein Problem. Andere Möglichkeit bau schnell ne andere Netzwerkkarte ein und installier die das geht auch. Windows hat leider das Problem, sobald du große Veränderungen an deinem Rechner machst, dass du die Kiste neu aktivieren musst. Hat folgenden Hintergrund Windows denkt du hast die Software auf eine nanderen Rechner installiert und will dies damit sicherstellen.
Bitte warten ..
Mitglied: schregi82
25.01.2008 um 18:19 Uhr
Da aber nochkeine Treiebr für die Ethernet schnittstelle drin sind kann er noch nciht im Hintergrund zu MS und die Aktivierung durchführen. Leider läßt sich auch im Abgesicherten Modus kein Treiebr installieren.

Andere Möglichkeit bau schnell ne andere Netzwerkkarte ein und installier die das geht auch.

Ja ja, lesen ist eine schöne Beschäftigung.
Bitte warten ..
Mitglied: predatorjaeger
26.01.2008 um 11:00 Uhr
ich würde dir mal folgendes raten:
1. clone die hdd (mit norton ghost oder acrionis, nur zur sicherheit)
2. führe ne reparaturinstallation durch
3. probiere es erneut mit der aktivierung

->> sollte es nicht klappen ->> im BIOS die systemzeit mal 1 oder 2 monate zurückstellen (pc bitte nicht im lan angeschlossen) ->> wieder probieren zu aktivieren (vlt auch mal über das telefonsystem, ist zwar nervig, weil man oft die frau dran hat, die kaum deutsch kann )

->> sollte es dennoch nicht klappen mir bitte bescheid sagen, dann guck ich mal, ob ich den dienst bzw. die datei finden kann dann löschen wir dieses miststück
und kopieren es erneut rüber dann sollte es klappen
Bitte warten ..
Ähnliche Inhalte
Windows XP

Windows XP Home Edition in VM lässt sich nach Konvertieren nicht aktivieren

Frage von XerverWindows XP12 Kommentare

Hi, ich habe einen alten Rechner, welcher kurz vorm Abnippeln war kurzerhand mit dem VMWare Converter in eine VM ...

Windows 7

Wiederherstellen Windows Aktivierungsprobleme

gelöst Frage von GeforceWindows 71 Kommentar

Servus zusammen, neuerdings habe ich seit kurzer Zeit bei verschiedenen Images (Acronis und Paragon) beim Wiederherstellen Windows Aktivierungsprobleme. Der ...

Windows 7

Zugriff verweigert von Windows 7 auf Windows XP Home Edition Netzwerkfreigabe

gelöst Frage von Papa-EchoWindows 73 Kommentare

Hallo, Ich habe ein altes Notebook mit Windows XP Home Edition. Auf diesem Notebook gibt es einen Admin User ...

Microsoft Office

Office 2013 - Aktivierungsprobleme

Tipp von TlBERlUSMicrosoft Office

Hallo Zusammen, ich verfasse dies, da ich letztens etwas gebraucht habe, um dieses Problem zu lösen / das Internet ...

Neue Wissensbeiträge
Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 1 StundeNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Soziale Netzwerke

Freitag, der 25.05 - Facebook baut weltgrößtes P.ähm Antip.archiv der Welt auf

Information von certifiedit.net vor 3 StundenSoziale Netzwerke1 Kommentar

Guten Morgen, da fragt man sich doch allen ernstes, was Facebook damit bezwecken möchte, ich tippe ja darauf, dass ...

Erkennung und -Abwehr

VPNFilter Maleware - Großes Botnetz auf NAS und Routern in 54 Ländern aufgedeckt

Information von Frank vor 3 StundenErkennung und -Abwehr2 Kommentare

Nach Angaben von Cisco und der Sicherheitsfirma Talos wurde ein sehr großes Botnet auf Routern und NAS-System entdeckt. Die ...

Windows Server

Scheduled Task zum Log - Löschen direkt aus der SCOM Console

Tipp von Juanito vor 10 StundenWindows Server

SCOM Agent Task - Create Log Deletion Job Einleitung: Viele Applikationen und Dienste die auf Servern laufen erstellen Log ...

Heiß diskutierte Inhalte
Datenschutz
E-Mail Verschlüsselung DSGVO 2018
gelöst Frage von SoccerdeluxDatenschutz33 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Rechtliche Fragen
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonRechtliche Fragen23 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...

Server-Hardware
HPE DL 360e GEN8 - P420 - Lüfter drehen auf nach Festplattenwechsel
Frage von maniacmacpainServer-Hardware20 Kommentare

Hallo, ich kenne den Effekt, dass man bei der GEN8 von HP ein Array eingerichtet haben muss, damit die ...