Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP Home hängt nach Neustart

Mitglied: schonke2

schonke2 (Level 1) - Jetzt verbinden

23.02.2008, aktualisiert 24.02.2008, 3380 Aufrufe, 2 Kommentare

Ich hab da ein Problem mit einem nagelneuen PC mit XP-Home/SP2 2GB DDR2.

Der PC bootet ganz normal. Ich sehe den Desktop. Die HDD-LED ist dann irgendwann aus wenn er endgültig fertig ist. Ich kann Ordner und Programme öffnen...übertrieben gesagt soviel ich will. Nur kann ich anschließend diese Ordner oder Programme nicht mehr schließen. Dabei ist es egal, ob ich 1 min warte nach Neustart oder 1 Stunde.

Öffne ich den Task-Manager und schließe ihn gleich wieder ohne etwas zu machen, funktioniert alles wieder.

Öffne ich den Task-Manager gleich nach Neustart, funktioniert das Öffnen und Schließen von Ordnern und Programmen auch wie es sein soll.

Im Task-Manager stehen unter "Status" auch keine Meldungen wie "keine Rückmeldung", sondern nur "Wird ausgeführt".

Die CPU-Last liegt nach dem Öffnen von Programmen + Ordnern auch wieder bei 0%.

Also kurz und bündig...ich stehe so ziemlich auf dem Schlauch, was das sein könnte.
Mitglied: thekingofqueens
24.02.2008 um 13:02 Uhr
Virenscanner oder sonst was laufen, alle Updates, korrekten Treiber und was es nicht alles gibt überprüft?
Bitte warten ..
Mitglied: schonke2
24.02.2008 um 13:11 Uhr
Als Virenscanner läuft NOD32. Den hatte ich auch mal deaktiviert. War auch kein anderes Ergebnis.
Ansonsten ist XP auf dem neuesten Stand.

Treiber sind halt von der dem MoBo beiliegenden CD bzw. aktualisierte von Win-Update.

Zu dem Zeitpunkt, als dies das erste Mal auftrat, ist allerdings nichts installiert worden. Der PC läuft rund um die Uhr und wird 1x pro Tag neu gestartet.
Bitte warten ..
Ähnliche Inhalte
Server-Hardware

Supermicro 813-4 Server - hängt bei Neustarts

gelöst Frage von NetzwerkDudeServer-Hardware4 Kommentare

Hi, habe hier zwei Supermicro 813-4 Server mit Windows10 laufen. Beide funktionieren einwandfrei im Betrieb, bis auf folgendes: Wenn ...

Outlook & Mail

Probleme mit Outlook - Hängt sich auf - Nach Neustart "Datenintegrität wird geprüft"

gelöst Frage von cramtroniOutlook & Mail3 Kommentare

Guten Tag zusammen, ich hab so das Gefühl, dass sich seit dem letzten Win Update, mein Outlook 2010 aufhängt. ...

Windows XP

Wiederherstellung XP Home-Profil

Frage von Data2006Windows XP9 Kommentare

Hallo Leute, Ich bin neu hier im Forum. Daher bitte sich meines Problems anzunehmen. Ich weiß, XP ist überholt ...

Windows 8

VMLite Xp Mode hängt sich bei der Installation auf

Frage von FragnantWindows 81 Kommentar

Mahlzeit, ich benötige einen XP Mode um auf den IE 8 zugreifen zu können. Allerdings hängt sich der VMLite ...

Neue Wissensbeiträge
Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 9 StundenWindows Userverwaltung6 Kommentare

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung39 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 5 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Flatrates
Geschwindikeitsprobleme zwischen 1 und 1 - Vodafone Heimnetz
Frage von muenchhausenFlatrates15 Kommentare

Moin erstmal, Vorweg mein Setup 1. Wohnsitz Vodafone 400K Leitung (kommt sogar komplett an, auch um 18 Uhr) 2. ...