Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP-Home Kein Netzwerkzugriff auser über cmd

Mitglied: Otacon

Otacon (Level 1) - Jetzt verbinden

06.06.2006, aktualisiert 09.06.2006, 4573 Aufrufe, 11 Kommentare

Warum immer ich

Hallo,

Also mein Problem besht darin das ich kein Netzwerk zugrif bekomme mit Windows XP-Home!
Das Problem liegt eigentlich darin Ping geht Net use usw. geht auch Rmote auch. Nur die Netzwerkumgebung nicht. Das Problem darin liegt eher das dadurch auch Dameware nicht geht.

Das Netz hat einen Win XP Home Client und 2 Pro und 2 VM mässige Suse und Ubunto.

Ach ja auch von den anderen XP-Clients komm ich nicht rein und das Problem war auch schon vor den Linuxs Versionen da .

Danke schon mal an alle Netzadmins hier und auch an die die keine sind und mir Helfen können

P.S.: Ich hab mal gehört das die Netzwerkunterstüzung unter XP-Home nicht ganz gewährleistet ist kann man dies verbessern?
Mitglied: damicka
06.06.2006 um 14:48 Uhr
Hiho =),
Was kommt denn als Fehlermeldung wenn du versuchst die Netzwerkumgebung zu öffnen?
Wie hast du die Clients verbunden miteinander?


MfG
Micha
Bitte warten ..
Mitglied: Otacon
06.06.2006 um 15:17 Uhr
verbunden sind die über einen Netgear Router. und verlemdung ... keine nur das dann der Explorer abstürzt mit dem Motto "pleas call yourd Admin" .
Bitte warten ..
Mitglied: superboh
06.06.2006 um 19:12 Uhr
Hi,

und was sagt Dein Admin dann dazu?
Bitte warten ..
Mitglied: Otacon
07.06.2006 um 18:06 Uhr
Das ist ja gerade mein Ärger das bin ich selber!

Zum Problem wird noch das ich das Gelump eigentlich auch lernen nur ihrgendwie ist das ein mir unbegreiflich Fehler!

F1, F1, F1 (help, help, help)
Bitte warten ..
Mitglied: superboh
07.06.2006 um 20:14 Uhr
Vergiss die Anzeige in der Netzwerkumgebung. Das geht, wenn überhaupt nur dann einigermassen, wenn Du einen Server hast, der immer läuft und der Masterbrowser des Computersuchdienst ist. Aber selbst dann hast Du riesige Verzögerungen drin was das auftauchen und verschwinden von neu gestarteten oder nicht mehr laufenden Rechnern angeht.

Netzlaufwerke kann man verbinden, das ist wichtig. Ob Du das per Script (net use) oder per Explorer (Extras Netzlaufwerk) machst, es geht beides, Du musst halt nur den Namen des Rechner wissen auf dem die Daten liegen.

Gruß,
Thomas
Bitte warten ..
Mitglied: Otacon
07.06.2006 um 22:38 Uhr
das is mir ja alles klar und kein Problem nur Dame geht nicht und darum geht s mir ja.
Bitte warten ..
Mitglied: superboh
08.06.2006 um 01:55 Uhr
Hast Du denn keinen Windows-Server (oder Linux mit Samba) im Netz? Wieviele Clients sind es denn?
Bitte warten ..
Mitglied: Otacon
08.06.2006 um 08:53 Uhr
direkt nicht nur eine virtuelle
Bitte warten ..
Mitglied: superboh
08.06.2006 um 16:15 Uhr
Hm, keinen Server im Netz klingt für mich nach Heimnetzwerk. Aber DameWare im Einsatz ... bei den Kosten für eine Lizenz von 300 ? netto ... das klingt wieder gar nicht nach Heimnetz, oder doch .
Bitte warten ..
Mitglied: Otacon
08.06.2006 um 17:37 Uhr
Doch und für Schüler ist es Billiger bzw. Azubis bzw. war es 10%.
Und es ware nicht ganz 300? da auch die 4 billiger war klaube so 200-250?.

Aber zu deinen bedenken wegen Heimnetz, da ich Fachinformatiker Azubi bin macht mir Heimnetzbuildplaying Spaß deshalb, und ist in der Ausbildungsrichtung auch nicht gerade selten das Einzigste was da Selten ist ist der V. Server. Aber gleich um dummen Kommentaren vorzubeugen das ist nen sonderbarer Fehler alle anderen bekomm ich meist selbst in den Griff :-P meistens .

P.S.: DameWare is mein tip an alle Admins ist (wenn es geht) nen echt klasse Tool auch für USB-Stick und so.
Bitte warten ..
Mitglied: superboh
09.06.2006 um 00:52 Uhr
Ok, aber wie gesagt, das mit der Netzwerkumgebung und der Anzeige wirst Du nicht in Griff bekommen ohne echten immerlaufenden Server und dann auch nur leidlich.
Dameware greift in einer Domäne nämlich auf das ADS der Domäne zu und darum geht das dort auch gut.

Gruß,
Thomas
Bitte warten ..
Ähnliche Inhalte
Windows XP
Wiederherstellung XP Home-Profil
Frage von Data2006Windows XP9 Kommentare

Hallo Leute, Ich bin neu hier im Forum. Daher bitte sich meines Problems anzunehmen. Ich weiß, XP ist überholt ...

Windows 7
Absturz bei Netzwerkzugriff
gelöst Frage von hotrockinWindows 71 Kommentar

Hallo, ich habe mit einem neu installiertem Windows7-64 PC folgendes Phänomen (erstmals, ich habe davor schon viele Systeme eingerichtet, ...

Netzwerke
Netzwerkzugriff langsam
gelöst Frage von slanskyNetzwerke5 Kommentare

Hallo Leute, ich habe folgendes Problem: Wir haben mehrere Rechner innerhalb der Firma umgezogen. Das bedeutet die Rechner sind ...

Server
Netzwerkzugriff nur über Domain
Frage von sebastian2608Server4 Kommentare

Abend Leute, mal eine etwas andere Frage: Wie würdet ihr es lösen, wenn es heißt mal sollte den Netzwerkzugriff ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 22 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless18 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Peripheriegeräte
Guter "Router" für simples NAT gesucht
gelöst Frage von fisi-pjmPeripheriegeräte13 Kommentare

Hi, ich bin derzeit auf der Suche nach einem kleinen Gerät, welches ich vor eine Firewall klemmen kann, welches ...