Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP lässt sich nicht installieren auf ASUS P5B deluxe

Mitglied: docolly

docolly (Level 1) - Jetzt verbinden

27.10.2007, aktualisiert 17:19 Uhr, 4595 Aufrufe, 5 Kommentare

Also, folgendes Problem:

Auf meinem Rechner:

ASUS P5B deluxe
Intel Duo Core E 6400
Samsung HDD 500GB
2 Giga Arbeitsspeicher
FX8800 GTS 320MB Grafikkarte

läuft (leider) Vista Ultimate 64bit.

Da ich einige Programme und Anwendungen habe, die mit Vista nicht laufen habe ich mir eine XP prof. Version gekauft und möchte diese als zweites Betriebssystem installieren.

Also, CD in Laufwerk und los. Alles klappt problemlos bis zum ersten Neustart, danach bekomme ich die Meldung "Fehler beim Laden des Betriebssystems". Ich also mal kurz nachgedacht und festgestellt, dass wohl keine Treiber für die SATA-Festplatte da sind und diese mit der CD des Boards auf Disketten erstellt.

Beim nächsten Versuch dann F6 zur Einbindung der Treiber gedrückt und diese aus Aufforderung eingelegt und geladen. Rechner startet nach der ersten Installation neu und nach dem Hinweis "Zum Starten von CD beliebige Taste drücken" piept der Rechner dauerhaft, NICHTS geht mehr....

Hat irgendjemand eine Idee wie ich es doch noch schaffen könnte???

Merkwürdigerweise kann ich ja die Partition aussuchen und das Installationsprogramm schreibt ja auch brav seine Dateien dort hinein, also muss je die Festplatte irgendwie erkannt worden sein, MIT und OHNE Treiberdisketten...
Mitglied: thekingofqueens
27.10.2007 um 15:31 Uhr
Nehm doch mal die Vista DVD und lösche alles auf der Platte, Low-Level-Formatierung oder wie man das nennt. Dann binde die Treiber mittels nLite (www.german-nlite.de) in die Windows XP Pro CD ein.
Bitte warten ..
Mitglied: docolly
27.10.2007 um 15:44 Uhr
nlite habe ich auch schon hinter mir, der gleiche Effekt.

Istr aber doch auch merkwürdig, dass XP in der Lage ist auf die Platte zu schreiben aber dann nicht davon bootet....
Bitte warten ..
Mitglied: simsons
27.10.2007 um 16:03 Uhr
Hat deine XP CD ein integriertes SP2.
Wenn nicht wunder dich nicht das es nicht geht.

mfg
Bitte warten ..
Mitglied: docolly
27.10.2007 um 16:15 Uhr
Ich bau mir grade eine CD mit integriertem SP2, melde mich sobald auch das wieder nicht geklappt hat....
Bitte warten ..
Mitglied: docolly
27.10.2007 um 17:19 Uhr
So, wie erwartet:

Mit nLite eine XP-CD mit SP2 und den erforderlichen Treibern gebastelt und installiert.

Dann der erste Neustart. Jetzt kein Piepen mehr aber dafür schwarzer Bildschirm nach den Bios-Anzeigen und NIX geht mehr.

Die im Handbuch des Mainboards beschriebenen Treiber sind integriert, also daran kanns nicht liegen...
Bitte warten ..
Ähnliche Inhalte
Windows XP

Windws XP - Update lässt sich nicht installieren

gelöst Frage von Motherboard33Windows XP7 Kommentare

Hallo, Ich habe bei 2 Computern das Problem, dass das Update (KB 2862330) sich immer wieder installiert, obwohl das ...

CPU, RAM, Mainboards

Asus P6T deluxe V2 BIOS erkennt nicht alle Speicherriegel

Frage von greatmgmCPU, RAM, Mainboards8 Kommentare

Hallo zusammen, es gibt zwar zu obigen Problem schon einige Einträge in diversen Foren, leider waren die vorgeschlagenen Lösungen ...

Exchange Server

Exchange 2013 lässt sich nicht installieren

gelöst Frage von Nuzer2012Exchange Server4 Kommentare

Hallo ! Ich habe ein Problem bei der Installation von Exchange 2013 Standard auf einem Win 2008 R2 Server ...

Server-Hardware

Pfsense lässt sich nicht auf Alixboard installieren

gelöst Frage von mobunsServer-Hardware4 Kommentare

Hallo zusammen, ich versuche gerade auf einem Alixboard das Pfsense System zu installieren. Das bespielen der CF Karte funktioniert, ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 14 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 14 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 1 TagSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
gelöst Frage von YellowcakeExchange Server23 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Windows Server
Downgrade von Windows Server 2016 auf 2012 - Wie vorgehen?
Frage von EstefaniaWindows Server13 Kommentare

Guten Ich habe eine Frage an Erfahrene unter euch. Durch einen InPlace Upgrade wurde Windows Server 2012 auf die ...

Datenschutz
Telematikinfrastruktur Erfahrungsaustausch
Frage von MOS6581Datenschutz12 Kommentare

Moin, unter meinen Kunden befinden sich auch einige Ärzte, welche sich künftig mit der Telematikinfrastruktur-Geschichte der Gematik herumärgern dürfen. ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...