Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP neuinstalliert und die dazugehörigen Treiber. Aber jetzt zeigt er mir 5 min. das HP Logo an bis er Bootet

Mitglied: 20260

20260 (Level 1)

17.11.2005, aktualisiert 20.11.2005, 3967 Aufrufe, 5 Kommentare

Hallo,
Ich habe das folgende Problem:
Ich habe auf einem HP Pavillion PC Windows Xp neuinstalliert und die treiber die auf der Support CD waren sonst nix.Aber danach kam das Problem :Wenn ich den PC anschalte dann zeigt er mir erst mal 5 Minuten das HP Logo an (Bei anderen Mainboards bestimmt anderes Logo). Und dann fährt er ganz normal das Betriebssystem hoch und alles funktioniert. Bitte ich hoffe das mir jemand helfen kann.


thx
Mitglied: drop-ch
17.11.2005 um 15:08 Uhr
Kannst du das Logo mit Esc oder Tab wegkriegen?
Was schreibt das BIOS?
Bitte warten ..
Mitglied: 20260
17.11.2005 um 16:12 Uhr
Mit TAB und ESC kann ich das logo nicht überspringen.
Es ist ein Phönix BIOS.
angezeigt hat er noch nie was [HP-Logo ->Schwarzer Bildschirm 1sec. -> Danach wird windows gestartet] Das ist früher auch so gewesen. Jetzt auch nur das er das Logo 5min anzeigt
Bitte warten ..
Mitglied: drop-ch
18.11.2005 um 09:32 Uhr
Prüfe mal noch folgende Optionen:
- POST-Modus: Schneller Bootvorgang
- POST Verzögerung (in Sekunden): Keine
- Netzwerk-Boot: Deaktiviert

Diese Optionen können auch dazu beitragen, dass der BIOS-Boot etwas länger dauert...aber nicht 5min!

Ansonsten führe mal ein "Reset to default" der BIOS-Werte durch.
Bitte warten ..
Mitglied: 20260
18.11.2005 um 13:28 Uhr
Ich habe alles auf Standardwerte gesetzt . Aber es dauert troztdem so lange. Hatte im Bios sowieso auf dem Pc nie etwas eingestellt. Hatte auch probiert mit oder ohne Quick-boot. hat aber nicht's ausgemacht. Nachdem das HP-Logo weg ist geht's ganz schnell wie immer.
Bitte warten ..
Mitglied: 20260
20.11.2005 um 16:33 Uhr
ALso ich habe einfach nochmal XP installliert und jetzt geht's!
Danke trotzdem noch mal!
Bitte warten ..
Ähnliche Inhalte
Windows 7
Acer Treiber CD zeigt keine Treiber an?!
Frage von B-freeWindows 719 Kommentare

Hallo, ich habe das Problem, das offensichtlich sehr wenige Treiber auf meinem Acer Laptop* installiert sind. "Kein Problem!" dachte ...

Drucker und Scanner
HP Laserjet M602n bootet nicht
gelöst Frage von killtecDrucker und Scanner4 Kommentare

Hi, hat jemand eine Idee, warum ein HP LJ M602n nicht bootet? Er geht an (Power-LED und Lüfter) aber ...

Server-Hardware
HP Server: Treiber Update
gelöst Frage von tweety2007Server-Hardware8 Kommentare

Hallo Zusammen, ich setze einen HP DL380 G7 Server bei mir in der Infrastruktur an. Diesen betreibe ich mit ...

Drucker und Scanner
HP Universal PCL Treiber
Frage von justl123Drucker und Scanner2 Kommentare

Hallo, wir haben momentan anscheinend ein Problem mit dem HP Universal PCL6 Treibern (5.7.0 und 5.8.0). Es äußert sich ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)9 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server16 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server13 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...