Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP-Pro Startet Nicht

Mitglied: DGilles

DGilles (Level 1) - Jetzt verbinden

23.04.2005, aktualisiert 14.08.2006, 4413 Aufrufe, 2 Kommentare

Nachinstallation

Hallo Leute,

Habe Folgendes Problem Ich hatte Probleme mit meinem Internetexplorer (Skriptfehler)
und habe mein XP-Pro noch einmal "Drüber" Installiert.

Nach der Installation Startet mein XP immer wieder neu.... Bootlogo ist nie zu sehen.


Ich habe ein Zweites XP das Vorher auch auf der Selben Platte war und es Fährt Hoch.
Die Einträge der boot.ini stimmem...

Über die Wiederherstellungskonsole wird das Defekte XP Angezeigt und ich kann mich auch einloggen...
Ein Reperatur versuch über (CD) schlägt Fehl das Problem bleibt bestehen.
Abegesicherter modus greift auch nicht.


Wer kann mir Helfen....Möchte die Defekte Partition nicht Einfach Löschen das sehr viele Proggis und Einstellungen darauf sind

Partitions Einteilung:

1. Win 98 Primär
2. XP-Pro NTSF Primär *SP 1
Erweiterte
3. Daten Fat 32
4. Daten Fat 32
5. Daten Fat 32
6. Daten Fat 32
7. Daten Fat 32
8. Daten Fat 32
9. Daten Fat 32
10. Daten Fat 32
11. Daten Fat 32
12. XP-Pro NTFS *SP 1 Logisches Laufwerk (Defekt Bootet nicht mehr)

  • Service Pack 1
Danke im Voraus....
Mitglied: gooogix
27.06.2005 um 09:19 Uhr
Hallo!

Hast Du vielleicht beim "Drüber-installieren" eine andere Version als installiert genommen? Z.B. ohne SP1 oder mit SP2 integriert?

Gruss
Udo
Bitte warten ..
Mitglied: nobiwerk
14.08.2006 um 16:42 Uhr
Hallo !
Starten Sie die Wiederherstellungskonsole und geben Sie " fixmbr " ein ! Neustart !
Sie können dann alle Daten der FAT Partition auf der NTFS Partition speichern !
Gruß N.R. !
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 Pro startet nicht mit 8GB
gelöst Frage von MobsmonsterWindows 78 Kommentare

Hallo, Haben hier folgendes Problem mit einem Notebook. Wir haben auf dem Notebook ein Speicher Upgrade druchgeführt natürlich mit ...

Windows XP
XP Mode startet nicht mehr
Frage von 118534Windows XP2 Kommentare

Hallo, das Problem hatte ich schon mal. Es kommt nur der Fortschrittsbalen von Virtual PC und dann nichts mehr. ...

Microsoft Office

Office 2016 setup exe startet unter W10 pro nicht

gelöst Frage von UweGriMicrosoft Office54 Kommentare

Guten späten Abend liebe Admins, ich habe ein Office ISO 2016 pro. Grundlage ein W10 pro April Update und ...

Windows 7

Sytemstabilitätsbericht startet nicht mehr W7 64 pro SP1

Frage von bulletheadWindows 7

Ich habe für meine Tochter einen neues Notebook eingerichtet. Während der Installation habe ich immer wieder den Systemstabilitätsbericht (-integritätsbericht?) ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

Peripheriegeräte
Guter "Router" für simples NAT gesucht
gelöst Frage von fisi-pjmPeripheriegeräte13 Kommentare

Hi, ich bin derzeit auf der Suche nach einem kleinen Gerät, welches ich vor eine Firewall klemmen kann, welches ...