Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP SP2 - Nach Instalation nur klassische Ansicht

Mitglied: Tobias-HH

Tobias-HH (Level 1) - Jetzt verbinden

19.01.2005, aktualisiert 18:55 Uhr, 5632 Aufrufe, 4 Kommentare

Tag zusammen,

nach einer kompletten Neuinstallation von XP Pro SP2 fehlt mir der komplette I368 Ordner und ich habe nur die klassische Ansicht zur Auswahl.... die Hardware ist komplett neu und alles inzwischen durchgetauscht, die Installatins CD´s haben wir auch schon gewechselt.....

hat noch jemand ne Idee????

greetinxxx

Tobias
Mitglied: 7217
19.01.2005 um 18:06 Uhr
Wo genau war der i386-Ordner?

Wie genau hast du neuinstalliert? (mit oder ohne Formatierung)

Was genau war im i386-Ordner drin?

Gruß, Mupfel
Bitte warten ..
Mitglied: Tobias-HH
19.01.2005 um 18:22 Uhr
zu Frage 1: mit Format

zu Frage 2: keine Ahnung, er meckert nur das es den nicht anlegen kann!
Bitte warten ..
Mitglied: 7217
19.01.2005 um 18:38 Uhr
Wo genau war der i386-Ordner vorher? Unterhalb des Windows-Verzeichnisses oder im Hauptverzeichnis der Platte?
Bitte warten ..
Mitglied: Tobias-HH
19.01.2005 um 18:55 Uhr
Das ganze ist ein neu aufgeseztes System. Der Fehler tratt bei der Erstinstallation von Windows XP auf. Erst konnte die Festplatte nicht formatiert werden. Beim zweiten Anlauf klappte dies, aber bei der Installation kam eine Fehlermeldung das der o.g. Ordner nicht kopiert werden konnte. Per manueller suche konnte ich den Vorgang auch nicht anstoßen, da ich nicht auf das CD-Laufwerk zugreifen konnte.
Ich habe alle Komponenten nacheinander getauscht.

Keine Ahnung mehr

Gretinxxx

Tobias
Bitte warten ..
Ähnliche Inhalte
Sonstige Systeme

Klassisches Handy gesucht für Monteure, Vorarbeiter

Frage von DeepsysSonstige Systeme11 Kommentare

Hallo, wir suchen für unsere Monteuere ein normales Handy und kein Smartphone. Leider ist da der Markt recht dünn ...

Switche und Hubs

Cisco Meraki oder klassische Cisco Switche?

Frage von TiTuxSwitche und Hubs12 Kommentare

Guten Morgen, wir werden unsere Switch-Infrastruktur zeitnah austauschen und stehen jetzt vor der Entscheidung, ob wir Cisco Meraki oder ...

Administrator.de Feedback

Danke für Beitrag aus mobiler Ansicht

gelöst Frage von michi1983Administrator.de Feedback11 Kommentare

Hallo Frank & Admins, weil mir das jetzt schon des öfteren aufgefallen ist: In der mobilen Ansicht der Seite ...

Microsoft Office

Standard Ansicht Word Navigationsleiste

gelöst Frage von leofabianMicrosoft Office9 Kommentare

Hallo! Ich habe ein bisschen recherchiert weil Word beim öffnen immer die Navigationsleiste zeigt. Eigentlich sollte dies nicht mehr ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Windows Server
DNS - Bedingte Weiterleitung
gelöst Frage von m8ichaelWindows Server11 Kommentare

Guten Tag zusammen, ich stehe gerade bzgl. einer bedingten DNS-Weiterleitung etwas auf dem Schlauch: Ich möchte, dass für bestimmte ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...