Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP SP3 - Kein Zugriff auf Freigaben mehr möglich? (vorher kein Problem)

Mitglied: duffy6

duffy6 (Level 1) - Jetzt verbinden

10.05.2008, aktualisiert 11.05.2008, 7004 Aufrufe, 4 Kommentare

Hallo zusammen,

habe gestern auf meinen beiden XP Pro Rechnern - LAPTOP und BIGONE - SP3 installiert.

Installation ist jeweils erfolgreich durchgelaufen.

Problem ist nun, dass ich auf die Freigaben von LAPTOP nicht mehr zugreifen kann.
Auf die Freigaben von BIGONE kann ich jedoch noch problemlos zugreifen.

Die Freigaben sind gleich konfiguriert und erlauben NUR einem Benutzer XYZ den Zugriff.

Den Benutzer gibt es auf beiden Systemen mit gleichem Passwort.


Woran könnte das liegen?


Danke und Gruss,
duffy6




UPDATE: Wenn ich die Freigabe auf dem Laptop auf "JEDER" (egal ob Vollzugriff oder nur LESEN) klappt es. Aber warum nicht bei einem bestimmten Benutzer?
Mitglied: Cubic83
10.05.2008 um 16:05 Uhr
Wenn es sich dabei nicht um Domain Benutzer handelt ist Benutzer A nicht gleich Benutzer B auf dem Laptop.

Versuch doch mal mit dem Benutzernamen: LAPTOP\Benutzer auf den Share zuzugreifen.

wobei LAPTOP der Rechnername deines Laptops ist.
Bitte warten ..
Mitglied: duffy6
10.05.2008 um 16:56 Uhr
Zugriff mit LAPTOP\USERNAME funktioniert leider genauso wenig ;-(

Noch weitere Ideen?
Bitte warten ..
Mitglied: Cubic83
10.05.2008 um 17:01 Uhr
Was sagt denn der Event Viewer auf dem Laptop? Wird unter Security etwas geloggt?
Bitte warten ..
Mitglied: duffy6
11.05.2008 um 18:09 Uhr
Er loggt erfolgreiche 538 und 540 (ANONYMOUS-Anmeldung).

Ist das auffällig?
Bitte warten ..
Ähnliche Inhalte
Windows Server

Nach Update: Zugriff auf eine Freigabe nicht mit der ServerIP möglich

Frage von Sash001Windows Server8 Kommentare

Hallo zusammen, folgendes Problem: Nach diversen Windowsupdate kann ich nicht mehr auf meine Windowsfreigabe am Server via IP zugreifen: ...

Windows Server

GPO Problem - Zugriff nicht möglich

gelöst Frage von WeigmannWindows Server4 Kommentare

Hallo, ich habe eine Frage bezüglich GPO's bei der ich schon seit 2 Tagen auf dem Schlauch stehe. Problem: ...

Windows XP

Kein Zugriff mehr auf Windows XP Freigaben von "nicht XP" Rechnern

Frage von avaloxWindows XP6 Kommentare

Hi, seit ca. 2 Wochen haben wir im Büro ein seltsames Problem. Kurz das Setup: 2 x Windows XP ...

Windows Netzwerk

Kein Zugriff auf Freigaben möglich (Server 2008 R2)

gelöst Frage von thaddaeus93Windows Netzwerk18 Kommentare

Guten Morgen, ich habe ein "kleines" Problem an einem Windows Server 2008 R2 (64-bit): - Domänencontroller (AD) - DHCP/DNS-Server ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 11 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server45 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...