Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst XP startet neu (autoneustart ist deaktiviert)

Mitglied: themoon19

themoon19 (Level 1) - Jetzt verbinden

25.07.2006, aktualisiert 18:15 Uhr, 5946 Aufrufe, 2 Kommentare

XP home startet bei Hochfahren bis zur Auswahl im Bootmanager von XP und startet dann sofort neu, wenn die 30 sek abgelaufen sind!

Hi,

habe folgendes PrOBLEM

Habe hier von einem Kumpel einen 1,5 er pentium 4 256 mb 40gb Platte mit Windows XP Home SP2 drauf der ständig neustartet beim Hochfahren.

Ich würde ja fast meinen das die Boot.ini vielleicht eine Meise hat!

Denn der PC fährt hoch bis zur Betriebssystemauswahl Winxp oder WinXP 30 sekunden laufen ab und wenn die abgelaufen sind oder man wählt eines der Beide´n aus startet die Kiste neu!

Das gleiche passiert im Abgesicherten modus oder letzte bekannte konfiguration!

Hardwareänderungen oder neuinstallation hat der Typ keine vorgenommen!

Netzteil habe ich einmal ein anderes drangehangen ohne erfolg!

Habe sonstige Stromverbraucher abgezogen CD Roms Floppy netzwerkkarte, Fritzkarte.

Automatischer neustart ist deaktiviert.

Eines habe ich gesehen bei der Widerherstellungskonsole das es dort ein Windows verzeichnis WINDOWS.1 gibt bei dem ich mich anmelden kann.

chkdsk /r
hab ich auch mal durchgeführt ohne Erfolg!

Tja im Moment bin ich etwas überfragt.

Ach ja einen anderen Speicher habe ich auch einmal hineingehangen!

Geht auch nicht!

Hat jemnad eine IDEEEE!

Danke
Mitglied: 17735
25.07.2006 um 12:06 Uhr
Hi,

starte mal von der Win-XP-CD und öffne die Wiederherstellungskonsole. Melde dich bei den Windows-Versionen an, und guck dir mal die boot.ini an und ggf. poste sie hier.

Vielleicht liegt das Problem wirklich daran.

Gruß,
Ahnenforscher
Bitte warten ..
Mitglied: themoon19
25.07.2006 um 18:15 Uhr
Auf Grund der drängelei des Typen und in anbetracht, das das ein Fujitsu siemens scaleo 600 ist und dort nur eine Recovery CD beiliegt wo man nicht in die Wiederherstellungskonsole kommt habe ich kurzer Hand beschlossen ersteinmal ein system drüberzubügeln!

Und siehe da ein neues Windows ist entstanden. Allerdings war das noch aus zeiten von "SP gabs damals noch nicht". Cool.

Naja hab ihm das SP2 und andere Aktualisierung raufgeschmissen alle Treiber aktualisiert Platte mit HDTune prüfen lassen!
Memtest86 nohcmal laufen lassen und Tschüss!

Mal sehen ob es wieder Auftritt!

Jedenfalls habe ich unter Dokumente und Einstellungen noch gesehen, das er das BS schon ein paar mal installiert haben muss, da es dort schon benutzer gab die sich benutzer.benutzer.rechnernamensnummer nannten! und das nicht nur einer.

Danke trozdem erstmal für die Hilfe!
Beim nächsten mal schreib ich die Boot.ini mit hier hinein!
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör

Deaktivierte Netzwerkanzeige bei (neuen) Dell Latitudes

gelöst Frage von winIT3264Notebook & Zubehör7 Kommentare

Hallo zusammen, wir setzen hier fast ausschliesslich Dell Latitude Notebooks ein und wir haben festgestellt dass bei fast allen ...

CPU, RAM, Mainboards

Neuer PC startet nicht auf

Frage von uridium69CPU, RAM, Mainboards19 Kommentare

Ich habe einen neuen PC selber zusammengebaut, wäre nicht der 1. welche bisher problemlos liefen. Dieser hier besteht aus ...

Windows 10

Computer startet einfach neu

Frage von chris84Windows 109 Kommentare

Hallo Zusammen, wir haben einen Rechner (Windows 10) der immer mal wieder einfach neu startet - ohne erkennbaren Grund. ...

CPU, RAM, Mainboards

PC geht aus und startet neu

gelöst Frage von MarcysCPU, RAM, Mainboards26 Kommentare

Hallo zusammen, ich habe ein merkwürdiges Problem seit einiger Zeit. Mein PC geht plötzlich aus und startet wieder neu. ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)8 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...