Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP kann keiner Treiber finden

Mitglied: AdminBB

AdminBB (Level 1) - Jetzt verbinden

22.11.2006, aktualisiert 29.11.2006, 3727 Aufrufe, 5 Kommentare

Hallo


Ich habe folgendes Problem. Und zwar habe ich bei einem Kunden ein LG DVD brenner eingebaut und diesen als Master gejumpert. Das zweite Laufwerk, ein DVD Laufwerk von LG ist als Slave gejumpert. Wenn ich den PC starte möchte er für den DVD brenner treiber haben . Normalerweise brauch ich für Laufwerke unter XP doch keine Treiber Installieren. Vielleicht kann mir ja jemand helfen. Das Betriebssystem ist Windows XP Pro.

Gruß AdminBB
Mitglied: AdminBB
22.11.2006 um 17:03 Uhr
Ja super... Firmware brauche ich nicht, das XP erkennt bei jedem Neustart die Hardware neu und will nen treiber.... den es nicht gibt...

Ich weis nicht weiter, will aber nicht Neu installieren

mfg

AdminBB
Bitte warten ..
Mitglied: ghofmann
22.11.2006 um 17:11 Uhr
Sorry, hab die Seite selber nicht so genau angeschaut. Dass da nur Firmware-Upgrades drauf sind, war mir nicht bewusst.

Wie lautet denn die genau Typ-Bezeichnung des Laufwerks?
Bitte warten ..
Mitglied: Hosch
23.11.2006 um 10:54 Uhr
Ist das ein Aldi-PC? Wenn ja, bei denen passiert so etwas öfter. Da gibt es bei Medion ein Tool names "infbuild"(oder so ähnlich). Das beseitigt diese Probleme.
Bitte warten ..
Mitglied: Dayenemy
29.11.2006 um 10:35 Uhr
Hosch hat Recht das Problem kenne ich auch, aber auch LG hat Probleme wenn beide LG Laufwerke an einem IDE Strang hängen. wenn die Möglichkeit besteht den Brenner alleine anhängen.

Greeetz

Eddy
Bitte warten ..
Ähnliche Inhalte
Windows Server

Finde keinen LAN Treiber für WinServer 2016

gelöst Frage von CoolzeroWindows Server12 Kommentare

Hi, ich hab mal einen WinServer 2016 installiert, allerdings bekomme ich das Lan nicht ans laufen. Windows installiert automatisch ...

Windows XP

Treiber Fujitsu XP

gelöst Frage von FragnantWindows XP10 Kommentare

Guten Morgen, ich suche folgende Treiber für 2 Fujitsu XP Rechner. Modelle: Fujitsu Esprimo P5916 & Celsius W350 (32bit) ...

CPU, RAM, Mainboards

Installation von AHCI Treiber Windows XP

gelöst Frage von MorfinCPU, RAM, Mainboards2 Kommentare

Guten Tag Ich hoffe mir kann jemand weiter helfen. Habe hier einen PC mit: ASRock P5B-DE Mainboard Bios 1.30a ...

Windows Installation

Probleme mit SATA Treibern unter Windows XP

gelöst Frage von bestelittWindows Installation5 Kommentare

Guten Tag zusammen! Ich habe nun seit einiger Zeit Probleme Windows XP auf einem Rechner mit SATA Festplatte zu ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 8 StundenVideo & Streaming1 Kommentar

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 17 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 18 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 1 TagMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...