Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Youtube - Video läuft nicht mehr

Mitglied: capricorn22

capricorn22 (Level 1) - Jetzt verbinden

16.10.2006, aktualisiert 17:41 Uhr, 8022 Aufrufe, 8 Kommentare

Hallo!

Seit einiger Zeit bin ich Fan von der Internetseite Youtube. Bisher konnte ich ohne Probleme die Videos auf de Seite ansehen. Seit kurzem geht das allerdings nicht mehr und es steht nur "Loading" da. Ein Video öffnet jedoch nie!
Ich habe in letzter Zeit lediglich mal den Quick Time Player installiert. Könnte es vielleicht damit zu tun haben? Allerdings ist der Player mittlerweile wieder deinstalliert und die Registry (soweit ich weiß) gelöscht.

Wer weiß Rat woran es sonst noch liegen könnte? Den Macromedia Flash Player habe ich bereits aktualisiert..hat nix geholfen

Liebe Grüße
Mitglied: cykes
16.10.2006 um 12:15 Uhr
Hi,

hast Du es schon mal mit einem anderen Webbrowser probiert?
Bei mir läuft es mit Firefox und Flashplayer 8 problemlos.

Gruß

cykes
Bitte warten ..
Mitglied: capricorn22
16.10.2006 um 12:19 Uhr
Ui das ging ja flott! Naja das hab ich bisher nicht gemacht, da es ja zuvor mit dem Internet Explorer auch einwandfrei funktioniert hat. Hab halt den Verdacht, dass Quick Time was damit zu tun hat, aber es is ja eeigentlich nimmer drauf....
Bitte warten ..
Mitglied: cykes
16.10.2006 um 12:42 Uhr
Hi,

Quicktime ist teilweise recht hartnäckig und Teile der Installation bleiben auch nach
Deinstallation erhalten.

Welche Intenernet Explorer / Falsh Version setzt Du denn ein?
Eventuell mal probieren, das Flash Plugin neu zu installieren.

Gruß

cykes
Bitte warten ..
Mitglied: capricorn22
16.10.2006 um 13:08 Uhr
So, also der Microsoft IE müsst Version 6.0... und der Flash Player Version 6,0,79,0, sein. Wird jetzt denk ich ma auch nich groß weiterhelfen oder?
Bitte warten ..
Mitglied: hackspider
16.10.2006 um 14:11 Uhr
Dasselbe Problem hab ich leider auch gehabt. Quick Time hat dafür gesorgt, das die Flash Files nur noch mit QuickTime abgespielt werden...

Schau mal bei den Dateitypzuordnungen ob da noch irgendwas von "öffnen mit QuickTime" steht.
Bitte warten ..
Mitglied: cykes
16.10.2006 um 15:19 Uhr
So, also der Microsoft IE müsst Version
6.0... und der Flash Player Version 6,0,79,0,
sein. Wird jetzt denk ich ma auch nich
groß weiterhelfen oder?

Dann installier doch mal den Flashplayer 8.0
Bitte warten ..
Mitglied: capricorn22
16.10.2006 um 16:52 Uhr
Jupiiii...Ich hab jetzt den neuesten Flashplayer installiert und es funktioniert wieder...Coool!! Danke für eure Hiilfe!!!!!!!!

Grüüßle
Bitte warten ..
Mitglied: cykes
16.10.2006 um 17:41 Uhr
dann bitte nochd en Beitrag als gelöst markieren
Bitte warten ..
Ähnliche Inhalte
Microsoft Office

Powerpoint 2013 - Youtube Video einfügen

Frage von gmossinMicrosoft Office1 Kommentar

Guten Tag alle zusammen Zuerst : Gutes neues Jahr :) Ich habe eine Frage betreffend Powerpoint 2013 und Youtube ...

CSS

YouTube-Video responsiv einbauen - aber nicht über die ganze Seite

Frage von PaddyCarlosCSS3 Kommentare

Hallo Leute! Ich möchte auf meiner Homepage ein YouTube-Video einbetten, welches grundsätzlich die Maße 854x480 haben und auch so ...

HTML

Youtube video einbinden ohne die videovorschläge am ende (Wordpress)

Frage von jensgebkenHTML4 Kommentare

Hallo Gemeinschaft, möchte gerne diesen code einbauen und am ende keine nervige vorschläge haben <iframe width="750" height="480" src=" frameborder="0" ...

Internet

Einbettung von Youtube - Videos verfolgen

gelöst Frage von Boje1288Internet4 Kommentare

Hallo zusammen! Ich habe letztens ein Video auf YouTube hochgeladen, und irgendjemand hat das video auf seiner Website eingebettet, ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 8 StundenBackup

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server8 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke43 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft10 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...

Windows Server
Freigaben per Default nur für Domänen-Benutzer
Frage von tierwoWindows Server8 Kommentare

Hallo gibt es eine Möglichkeit, einen Server 2016 so zu konfigurieren (z.B. per GPO), dass Freigaben die erstellt werden ...