Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zertifikate im Exchange 2010 (SBS2011) plötzlich weg

Mitglied: 3dknut

3dknut (Level 1) - Jetzt verbinden

03.10.2013 um 20:24 Uhr, 1760 Aufrufe

Hallo alle zusammen,
hab seit kurzem ein riesengroßes Problem. Wenn ich die Exchange-Verwaltungskonsole ->Serverkonfiguration aufrufe, fehlen alles Zertifikate (Bild_1). a28a4dbfac7ca452f3b8103b4913050a - Klicke auf das Bild, um es zu vergrößern
Beim neu Erstellen über den Assistenten kommt dann die Fehlermeldung, das der Schlüsselcontainer nicht gefunden wird (Bild_2).50cc5c9fa3cdd305add349ee5022096e - Klicke auf das Bild, um es zu vergrößern
Hat jemand eine Idee was ich tun kann. Der BPA hat keinerlei Fehler angezeigt.

Gruß
3dknut
Ähnliche Inhalte
Exchange Server
Zwei Zertifikate für Exchange 2010
Frage von derLenhartExchange Server6 Kommentare

Hallo, ich habe mittlerweile gefühlt halb google durchgelesen und komme vom Verständnis beim Exchange nicht weiter: Folgende Situation: Es ...

Exchange Server
Erneuerung Zertifikat Exchange 2010
Frage von Wigald010Exchange Server2 Kommentare

Hallo liebe Community, Ich habe bei uns den bereits seit Jahren laufenden Exchange 2010 übernommen und in einigen Punkten ...

Exchange Server

Exchange 2010 (SBS2011) - Kein Zugriff auf das ECP

gelöst Frage von ArnoNymousExchange Server10 Kommentare

Moin, habe hier folgendes Problem und komme nicht weiter. Ich habe keinerleich Zugriff mehr auf das ECP vom Exchange. ...

Exchange Server

Was macht Ihr mit SSL-Zertifikaten des SBS2011?

gelöst Frage von 16568Exchange Server4 Kommentare

Bei einem meiner Kunden läuft das SAN-Zertifikat demnächst aus. War ein 3-Jahres-Cert, und da hat der ein oder andere ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 1 TagRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 3 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...

Router & Routing
Endlich: Reines Kabel-TV Modem in D erhältlich !
Information von aquiRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Windows 10
Backup von NAS auf externe Festplatte in verschiedenen Räumen
Frage von kvnbucherWindows 109 Kommentare

Guten Tag Ich habe vor kurzem ein Synology NAS DS218+ installiert und sämtliche Daten von meinen Computern auf das ...