Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zertifikatsproblem verhindert m. Outlook 2010 automat. Antworten

Mitglied: VGem-e

VGem-e (Level 2) - Jetzt verbinden

30.04.2013 um 14:20 Uhr, 3522 Aufrufe, 1 Kommentar

Struktur:
SBS2008 m. genutztem Exchange 2007
Outlook 2010 unter Windows 7 Pro

Problem:
Keine Einstellung automatischer Antworten mit Outlook 2010 möglich.

Hallo @all,

ich hab hier, komischerweise nur an einem Client-PC, ein für mich sehr merkwürdiges Problem:

Die automatischen Antworten unter Outlook 2010 lassen sich nicht mehr einstellen; Fehlermeldung ist jeweils:

Ihre Einstellungen für automatische Antworten können nicht angezeigt werden, da der Server zurzeit nicht verfügbar ist. Versuchen Sie es später noch einmal.


Gleichzeitig wird beim Start von Outlook 2010 ein Zertifikatsproblem angezeigt:
remote.unser-domainname.de
Das Sicherheitszertifikat stammt von einer vertrauenswürdigen Zertifizierungsstelle.
Das Datum des Sicherheitszertifikats ist gültig.
Der Name auf dem Sicherheitszertifikat ist ungültig oder stimmt nicht mit dem Namen der Webseite überein.

Das dann angezeigte Zertifikat verweist auf *.verwaltungsportal.de
(und ist natürlich nicht mit unserer Domain identisch).


Was ich bislang schon versucht habe:
Im Firefox dieses fragliche Zertifikat exportiert und dann gelöscht.

Versucht, im Internet Explorer 9 dieses Zertifikat zu löschen; funktionierte aber nicht, da es dort nicht angezeigt wird.
Im IE 9 den SSL-Cache geleert und Client-PC neu gestartet; ohne Erfolg.

Mit dem Betreiber des deutschen Zertifikatsherausgebers telefonisch versucht, das Zertifikat zu finden und auch zu löschen, war erfolglos.

Über das Zertifikats-Snap-In am Client-PC dieses Zertifikat zu finden und zu löschen.


Mir sind aktuell die Ideen ausgegangen .

Hatte jemand hier im Forum schon mal ein gleichartiges Problem und kann evtl. weiter helfen??

Vielen Dank schon mal im Voraus.

Bei Rückfragen einfach bitte fragen!

Freundlichen Gruß
von VGem-e
Mitglied: Ausserwoeger
30.04.2013 um 16:20 Uhr
Hi

Diese Zertifikatswarnung wird angezeigt weil Outlook 2010 über HTTPS auf das Postfach des Exchangeservers zugreifen will.

Hast du das Zertifikatsproblem auch wenn du OWA verwendest ?
Da du das Problem nur auf diesem Client hast könnte es sein das auf den anderen client PCs der zugriff über HTTPs auf den Exchangeserver abgeschaltet ist ?

Hast du am Server nachgeschaut welches Zertifikat am Exchange installiert ist und ob dieses Zertifikat richtig ist.

Wenn dein Client im internen Netzwerk steht welche Domain ist Intern eingerichtet ? Die selbe die Ihr extern verwendet ? remote.unser-domainname.de kann ja nur stimmen wenn ihr intern auch unser-domainname.de verwendet.

Wenn ihr zb. unser-domainname.local verwendet muss entweder im Zertifikat auch die Interne Domain angegeben werden also ein Multidomain Zertifikat erstellt werden. Oder man muss dafür sorgen das intern der Name remote.unser-domainname.de auch gültig ist.

LG Andy
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 und Zertifikatsproblem
gelöst Frage von MortiferExchange Server1 Kommentar

Hallo Administrator Community, ich hab ein kleines Problem mit einem Neuinstallierten Exchange 2010 und hoffe das mir jemand ein ...

Outlook & Mail

Outlook 2010 Automatische Antworten anderes Postfach

gelöst Frage von DocuSnap-DudeOutlook & Mail4 Kommentare

Hallo, ein User hat ein eigenes Postfach und Zugriff auf zentrales Sammelpostfach. Nun möchte der User "Automatische Antworten" unter ...

Outlook & Mail

Outlook 2010: Antworten auf weitergeleitete Mails

Frage von hushpuppiesOutlook & Mail2 Kommentare

Hallo zusammen, wir haben ein allgemeines Postfach auf das mehrere Mitarbeiter zugreifen und die Mails ggf. an andere Mitarbeiter ...

Exchange Server

Zertifikatsproblem

Frage von gk3000Exchange Server1 Kommentar

Hallo ! Bitte um Hilfe. Irgendwas ist bei meinem Exchange Zertifikat falsch. (Fehlermeldung: dieses zertifikat ist nicht gültig hostname ...

Neue Wissensbeiträge
Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 32 MinutenWindows 10

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 3 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 1 TagWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 1 TagSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Heiß diskutierte Inhalte
C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++28 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL19 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...

Hyper-V
HyperV DC + DNS + AC
gelöst Frage von HardstylesHyper-V16 Kommentare

Hallo kann mir jemand sagen wieso meine Domänen Computer kein Internetzugang erhalten? Ich hab hier ein Server wo die ...