Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Der Zielkontenname ist ungültig. ??

Mitglied: DaEi

DaEi (Level 1) - Jetzt verbinden

04.01.2005, aktualisiert 27.07.2007, 29474 Aufrufe, 13 Kommentare

Servergespeicherte Profile können teilweise nicht geladen werden und Netzlaufwerke sind nicht verfügbar.

Hallo!

Wir haben seit forlgendes Problem: Teilweise können Benutzer die servergespeicherten Profile nicht mehr laden. Außerdem können Netzlaufwerke nur mit der IP-Adresse verbunden werden, obwohl nslookup den namen richtig auflöst.

Ein Ping zum Server funktioniert mit dem Namen als auch mit der IP. Wir haben keine Änderungen am DNS-Server vorgenommen.

Ich hoffe ich habe das Problem verständlich beschrieben.
Danke schon mal! Es ist wirklich dringend...

*verzweifel

mfg
der hannes
Mitglied: DaEi
07.01.2005 um 14:12 Uhr
Hmm, schade das hier keiner Rat weiß. Wir haben jetzt seit 2 Tagen Microsoft an der Leitung...
Bitte warten ..
Mitglied: gemini
07.01.2005 um 15:03 Uhr
Was heißt teilweise?
Läßt sich das auf best. Maschinen bzw. User einschränken oder auf Zeiten oder tritt es total 'zufällig' auf?

Es sollten auch jede Menge Einträge im EventLog sein. Schon mal nachgeschaut? Z.B. auf http://www.eventid.net
Bitte warten ..
Mitglied: DaEi
12.01.2005 um 20:00 Uhr
Hi,

@gemini -ja es trat vollkommen zufällig auf..

..ja trat zum Glück, dieser Patch von Microsoft hat wohl tatsächlich geholfen. Zwar hat er erst den Server geplättet, aber der Fehler trat seit dem nicht wieder auf!

(trotzdem hat es uns "nur" 150EUR gekostet!!!)

..bye
Bitte warten ..
Mitglied: debpa
05.04.2005 um 09:37 Uhr
Hi,

was ist denn das für ein Patch, den Du da von Microsoft bekommen hast? Ich habe das in einem Netzwerk nun nämlich auch. Und es ist wirklich völlig willkürlich. Ich hatte es gestern kurz gelöst, indem ich die Rechner raus aus der Domäne, wieder ein in die Domäne gehängt hatte. Aber das ist heute morgen schon wieder vorbei.
Hast Du da nen Link zu dem Patch?

Viele Grüße
Dirk
Bitte warten ..
Mitglied: DaEi
05.04.2005 um 10:05 Uhr
Hallo Dirk!

Du bist nicht der erste der nach diesem Patch fragt, der unseren Server dazu brachte nicht mehr zu booten.

Folgende Lösung habe ich von einem anderen Administrator bekommen, der wie wir das gleiche Problem gehabt zu haben schien.

>Hallo!
>Also wir haben jetzt den zweiten (Backup) Domänencontroller herabgestuft auf einen reinen
>Fileserver, da die beiden Active Directories nicht mehr konsistent war. Das war auch
>wahrscheinlich der Grund, warum sich manche User anmelden konnten, manche aber nciht.
>Das lag dann wahrscheinlich an veralteten Daten im Active Directory des DC2.
>Seitdem läuft es wieder ganz gut...habe zwar das Gefühl, dass immer noch irgendwo der
>Wurm drin sein könnte, aber wenigsten können sich die Benutzer wieder ohne Probleme
>normal anmelden!
>MfG
>Sebastian

ich hoffe das hilft dir weiter!

mfg
hannes
Bitte warten ..
Mitglied: batman00
05.02.2007 um 16:11 Uhr
Hallo, was war denn jetzt die Lösung? Ich hab das gleiche Problem bei einem DC in einer Niedlerassung. Die können sich nicht mehr mit den Servern in der Hauptfilia verbinden. Das heißt eben wie schon geschildert, nur mit der IP Adresse. Sonnst kommt die Meldung Der Ziekontenname ist ungültig.
Bitte warten ..
Mitglied: 23656
27.07.2007 um 11:56 Uhr
Hallo,

es scheint ja eine Lösung zugeben, kann mir bitte hier jemand die Antwort mitteilen, welcher Patch oder welche Lösung dieses Problem löst? Es wäre superdringen!

Vielen Dank
Tom
Bitte warten ..
Mitglied: batman00
27.07.2007 um 12:06 Uhr
Ich warte auch noch auf Antwort. Hab jetzt die Logonscripts auf die IP Adressen umgestellt - als workarround.

Werd aber wohlhinfahren und den neu Hochziehen
Bitte warten ..
Mitglied: 23656
27.07.2007 um 12:59 Uhr
Hallo,

das Problem ist, ich habe einen der Rechner aus der Momäne gezogen, um diesen neu reinzuholen, das kann ich jetzt aber vergessen, er findet die Domäne erst garnicht.

Gruß
Tom
Bitte warten ..
Mitglied: batman00
27.07.2007 um 13:01 Uhr
Kann mir aber nicht vorstellen, dass es an diesem Problem liegt. Da ist was anderes. Hast mal geprüft ob den DC anpingen kannst von dieser Maschine?
Bitte warten ..
Mitglied: DaEi
27.07.2007 um 13:16 Uhr
Hallo an diesem wunderbaren Tag!

Ich kann euch leider nicht mehr weiterhelfen. Ich habe gerade versucht, mich wieder in das Problem reinzudenken, aber mir fällt kaum noch was ein. Es ist einfach schon zu lange her und letztendlich hat es der Microsoft Support geklärt.

@23656: ich denke auch, dass es sich dabei um ein anderes Problem handelt.

Alles Gute zum AdminDay auch von mir!
Bitte warten ..
Mitglied: debpa
27.07.2007 um 13:35 Uhr
Hallo,

oh je, ist das schon lange her...
Wenn ich mich richtig erinnere, dann lag das damals bei mir daran, dass ich zwei DC im Netzwerk hatte, die völlig auseinander gelaufen sind. Da hatte nur geholfen, den nicht mehr synchronen DC manuell rauszuklopfen und wieder neu einzusetzen

Viele Grüße
Dirk
Bitte warten ..
Mitglied: batman00
27.07.2007 um 13:47 Uhr
Wie gesagt. Plätten und neu hochziehen. Tut manchmal auch gut
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Ungültiger header
Frage von HeinrichMExchange Server2 Kommentare

Hallo zusammen, hier auf einem SBS 2011 gibt es von Zeit zu Zeit Probleme mit dem POP Abruf vom ...

Windows 7

Windows Lizenzcode ungültig nach Neuinstallation

gelöst Frage von MohrSysWindows 724 Kommentare

Hallo, ich hätte mal wieder ein kleines Problem: Ich habe ein Notebook mit Windows7, welches extrem langsam geworden ist. ...

Exchange Server

Ungültige lokale Senderadressen blocken

Frage von cdelellisExchange Server1 Kommentar

Hallo Ich habe folgendes Problem. Ich habe den Spamschutz auf meinem Exchange 2013 Server aktiviert. Trotzdem bekomme ich weiterhin ...

Microsoft Office

Signatur in Exceldokument ungültig

gelöst Frage von Fr4nkiMicrosoft Office1 Kommentar

Hallo, ich habe hier ein Excel Zertifikat welches ein Kollege mit seinem Zertifikat signiert hat. Es handelt sich bei ...

Neue Wissensbeiträge
Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 14 StundenWindows 10

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 15 StundenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 2 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 3 TagenSuche Projektpartner13 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

Heiß diskutierte Inhalte
Batch & Shell
PowerShell Auflösung zu .txt (Skript als exe) falsche Auflösung?!
Frage von timsen-96Batch & Shell26 Kommentare

Ich habe folgendes Skript um die Bildschirmauflösung herauszufinden, was auch in PowerShell super funktioniert: Add-Type -AssemblyName System.Windows.Forms $Width = ...

Humor (lol)
Windows 10 - immer für Überraschungen gut
gelöst Frage von HenereHumor (lol)18 Kommentare

Eben nach (beim) installieren der neuesten Updates für 1803 :-) Und sorry fürs Handyfoto, aber der musste sein. Nach ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server17 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Samba
Samba-NAS Zugriff verweigert
gelöst Frage von VernoxVernaxSamba15 Kommentare

hallo ich schaffe es einfach nicht meinem User Rechte zum schreiben zu geben. Ich habe dies alles auf nem ...