Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ZoneAlarm Pro lässt Clienten nicht ins INet

Mitglied: 32610

32610 (Level 1)

20.02.2007, aktualisiert 21.02.2007, 3624 Aufrufe, 2 Kommentare

In diesem Netzwerk http://home.arcor.de/arananka/onlineforen/nw.jpg läuft ZoneAlarm Pro auf "Server". Seit einigen Tagen versuche ich die Anwendung zu konfigurieren, was aber nicht wirklich funktioniert. Das interne Netz kann zwar untereinander zugreifen. Drucken und Datenaustausch ist ohne Weiteres möglich. Aber: Die Clienten kommen nicht ins INet.
Ich gehe davon aus, daß es an den 2 Netzwerkkarten liegt, von denen die .111.101 in der Internetzone liegt und die .222.101 in der Sicheren. Ich finde aber nirgendwo Hinweise für so eine Konfiguration...

Kann mir mal jemand unter die Arme greifen?

mfg

A.R.
Mitglied: nils-0401
20.02.2007 um 15:07 Uhr
es gibt in Zone Alarm einen Modus extra für ICS, hast du den bei der Installation aktiviert?
Wenn nein: Links auf Firewall, rechts den Reiter Grundeinstellungen und dann ganz unten auf erweitert. Und dann gibt es da die Option"dieser Computer ist ein ICS/NAT-Gateway"
Aus Fehlern lernt man, ich hatte mal das selbe Problem
Nils
Bitte warten ..
Mitglied: 32610
21.02.2007 um 11:48 Uhr
Danke für die Antwort.
Hatte ich natürlich nicht (ICS). Jetzt habe ich und es funktioniert. Wunderbar.
Dafür bekomme ich jetzt eine Fehlermeldung von Ereignisprotokoll des Systems: "Die DHCP-Zuweisung wurde für IP-Adresse 192.168.222.101 deaktiviert, da die IP-Adresse außerhalb des Bereichs 192.168.0.0/255.255.255.0 liegt, von der die Adressen DHCP-Clients zu gewiesen werden. Ändern Sie den Bereich, sodass die IP-Adresse mit einbezogen wird, oder ändern Sie die IP-Adresse, sodass sie innerhalb dieses Bereichs liegt, um die DHCP-Zuweisung zu aktivieren."... Und das, obwohl DHCP komplett deaktiviert wurde.

Ach so. Noch ein Appendix: Müssen beide Netzwerkkarten in der INet-Zone, nur die 111.101 in der INet-Zone oder beide in der sicheren Zone liegen?


mfg

AranankA
Bitte warten ..
Ähnliche Inhalte
Apache Server

Apache lässt für andere Clients den Zugriff nicht zu

gelöst Frage von M.MarzApache Server10 Kommentare

Hallo zusammen, ich habe moodle auf ubuntu 14.04 lts auf einem apache2 installiert und soweit konfiguriert das die seite ...

C und C++

Sin.addr - inet-addr klappt nicht

gelöst Frage von pelzfruchtC und C++2 Kommentare

Schönen Sontag :-D Mich beschäftigt momentan folgendes Problem: Ich versuche gerade erst Fuß zu fassen in der Netzwerkprogrammierung und ...

Windows Netzwerk

Win10 Pro Client lässt sich nicht in Domäne einbinden

gelöst Frage von EE-GroupWindows Netzwerk8 Kommentare

Wenn ich versuche einen Win10 Pro PC in die Domäne zu nehmen, wird die Domäne nicht gefunden obwohl der ...

Debian

Netzwerkfreigabe lässt sich nicht über fstab mounten

gelöst Frage von Tealk144Debian5 Kommentare

Mit folgendem Befehl (mount command) hab ich die Netzwerkfreigabe erfolgreich eingebunden. Natürlich möchte ich nicht bei jedem neustart die ...

Neue Wissensbeiträge
Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 22 StundenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 23 StundenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 3 TagenSuche Projektpartner13 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

Humor (lol)
Windows 10 - immer für Überraschungen gut
gelöst Frage von HenereHumor (lol)18 Kommentare

Eben nach (beim) installieren der neuesten Updates für 1803 :-) Und sorry fürs Handyfoto, aber der musste sein. Nach ...

Samba
Samba-NAS Zugriff verweigert
gelöst Frage von VernoxVernaxSamba15 Kommentare

hallo ich schaffe es einfach nicht meinem User Rechte zum schreiben zu geben. Ich habe dies alles auf nem ...