Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff über Internet auf OWA Windows SBS 2003 nach Registraränderung

Mitglied: BrudnyHarry

BrudnyHarry (Level 1) - Jetzt verbinden

03.04.2012 um 13:50 Uhr, 2018 Aufrufe, 1 Kommentar

Hallo zusammen,

habe folgendes Problem. Wir haben in unserer Firma zwei Domains (domain1.at und domain2.at). Vor kurzem haben wir die domain2.at zu einem anderen Registrar transferiert und auf dieser Domain unsere Homepage erstellt. Funktioniert ohne Probleme. Diese ist jetzt unsere Haupt-Domain. Früher war das die domain1.at.

Danach haben wir unsere zweite Domain also domain1.at zu dem selben Registrar transferiert, wie domain2.at. Diese domain1.at ist auf der domain2.at geparkt und verweist auf domain2.at. Seit dieser Änderung können wir über Internet (https://sbs.domain1.at/exchange) auf Outlook Web Access nicht mehr zugreifen und Mails lesen.

Ich habe bereits bei unserem jetzigen Provider im DNS Zone-Editor den Eintrag sbs.domain1.at Typ A mit dem Datensatz (unsere IP-Adresse 80.120.18?.??) eingetragen. Bin mir aber nicht sicher welche IP-Adresse ich eingeben soll 192.168.1.?? oder 80.120.18?.??. Auf jeden Fall funktioniert beides nicht. Intern funktioniert OWA tadellos.

Liegt es vielleicht daran, dass die domain1.at auf domain2.at geparkt ist?

Hat jemand eine Ahnung voran es liegen kann und wie ich das Problem lösen könnte? Bin für alle Vorschläge im Voraus sehr dankbar.

LG Harry
Mitglied: BrudnyHarry
03.04.2012 um 14:48 Uhr
Hallo,

das Problem wurde gelöst. Meine Einträge beim Provider waren also richtig. Es hat nur eine Weile gedauert bis sie greifen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Owa activeSync Zugriffe protokollieren
gelöst Frage von frank99Exchange Server3 Kommentare

Hallo, ich suche eine Möglichkeit per - Befehl oder - Script oder - Protokoll alle Zugriffe eines Users in ...

Firewall
TMG kein Zugriff mehr auf OWA
Frage von meddieFirewall2 Kommentare

Hallo Leute, ein 2 Kollegen sind ausgefallen, die die TMG Angelegenheiten bei uns machen. Heute bekam ich ein Anruf ...

Windows Server

OWA von SBS 2011nutzen, welche Firewall?

Frage von Philipp.SWindows Server5 Kommentare

Hallo liebe Administratoren, leider hab ich auf meine Frage in der Suchfunktion nichts explizit passendes gefunden Momentane Situation: Wir ...

Exchange Server

OWA nach Update auf SBS 2011 nicht erreichbar

gelöst Frage von manuel1985Exchange Server4 Kommentare

Moin, ich habe bei einem Kunden im Rahmen der Vorbereitungen einer Migration folgendes Phänomen: Am Wochenende habe ich alle ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 12 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 18 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...