Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriff auf Netzlaufwerke nach Standby nicht mehr möglich

Mitglied: leknilk0815

leknilk0815 (Level 3) - Jetzt verbinden

03.11.2006, aktualisiert 25.05.2007, 12610 Aufrufe, 3 Kommentare

Zugriff auf Netzlaufwerke nach Standby nicht mehr möglich, Neustart erforderlich

Hallo Admins,

ich habe folgendes Problem:
nachdem ich meine Domäne von W2K auf W2K3 umgestellt hatte, bekomme ich bei meinem Laptop (XP Pro SP2) nach einem Sleepmodus bei den gemappten Laufwerken folgende Meldungen:

Auf h:\ kann nicht zugegriffen werden.
Das System hat eine mögliche Sicherheitsgefahr festgestellt. Stellen Sie sicher, dass Sie mit
dem Server, der Sie autentifiziert hat, Verbindung aufnehmen können.

Ein erneutes Mappen (nach Trennung des LW) bringt diese Meldung:

Anmeldung fehlgeschlagen:
der angegebene Benutzername ist identisch mit dem Benutzernamen,mit dem sie angemeldet sind. Dieser Name wurde bereits ausprobiert. Es kann kein Domänenkontroller zum bestätigen dieses Namens gefunden werden.

Ein Abmelden und Neuanmelden an der Domäne nützt auch nichts, gleicher Effekt.
Erst ein Reboot bringt alles wieder ins Lot, bis zum nächsten zuklappen des NB....

Konfig:
W2K3 Server eng. SP1 (gepatcht) mit DC, DNS, IIS, DHCP
Laptop XP Pro de SP2 (gepatcht)
keine Firewall oder sonstige Blocker, nur AVG 7.5 (Virenprog)

Danke mal vorab - Gruß - Toni

P.S.: mit W2K gabs dieses Problem nicht, am Client wurde nichts verändert
Mitglied: flugfaust
03.11.2006 um 13:19 Uhr
Ggf. kommt dies zustande weil beim Standby Betrieb auch die Netzwerkkarte abgeschalten wird.

Geh dazu in den Geräte Manager, markiere die Netzwerkkarte und geh per Rechtsklick in die Eigenschaften. Entferne unter ENERGIEVERWALTUNG den Hacken unter "Computer kann Gerät abschalten um Energie zu sparen"

Und gib bitte Rückmeldung wenn es geklappt hat
Bitte warten ..
Mitglied: leknilk0815
03.11.2006 um 14:58 Uhr
Hi,
einzige Auswahl ist der "Power save mode", der steht auf "disabled", was m.E. korrekt ist. Alternativ wird "allways enabled" und "auto enable" angeboten, einer dieser Punkte wäre von der Logik her aber kontraproduktiv.

Und, wie gesagt, unter W2K gings ja auch...

Gruß - Toni
Bitte warten ..
Mitglied: Huhjukel
25.05.2007 um 19:43 Uhr
Hallo,

ich kämpfe mit dem gleichen Problem und hab deinen Vorschlag voller Erwartung umgesetzt. Aber leider funktioniert es trotzdem nicht.

Wenn ich den Hacken bei "Computer kann Gerät ausschalten um Energie zu sparen" raus mache, ist die Schaltfläche "Gerät kann den Computer aus dem Standbymoudus aktivieren" ausgegraut.

Ich hab den Rechner mal um nicht all zu lange warten müssen, manuel in den Standbymodus befördert, wenn ich die Energiespar-Option rausnehme, sollten doch bestimmt im Standby die LED´s von der Netzwerkkarte leuchten, oder? Bei mir tun Sie es nicht.

Gibt es noch eine andere Stelle, an der man was einstellen muss?

Gruß Huhjukel
Bitte warten ..
Ähnliche Inhalte
DNS

Zugriff auf Netzlaufwerk nur über IP-Adresse möglich

gelöst Frage von standardDNS18 Kommentare

Hallo, ich nutze eine Synology DiskStation DS215j als Netzlaufwerk, auf welche ich über mein Notebook Sony Vaio Windows 8.1 ...

Windows 7

Kein Zugriff auf Netzlaufwerk möglich - Konto deaktiviert

gelöst Frage von Buddy98Windows 78 Kommentare

Hallo zusammen, aktuell absolviere ich eine Ausbildung zum Fachinformatiker. Anfang der Woche sind wir von der Firma aus zu ...

Windows 7

Login nach Standby nicht möglich?

Frage von MediaWrdWindows 7

Guten Tag Liebe Administrator, nun habe ich wieder ein kleines Problem, es geht darum ich habe ein "Convertible Tablet" ...

Netzwerke

Zugriff auf Netzlaufwerk

Frage von BleifussNetzwerke4 Kommentare

Hallo, Ich als Unternehmen A würde gerne auf das Netzlaufwerk des Unternehmens B zugreifen Für den Zugriff auf ein ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL9 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs9 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Debian
Wie finde ich den betroffenen user
Frage von ProtectedDebian8 Kommentare

Hallo, Wie kann ich den User finden der dies verursacht hat? Betriebsystem ist Debian 7 your Server/Customer with the ...

Voice over IP
Vodafone IP Anlagenanschluss - TK-Anlage einrichten
Frage von BytedreherVoice over IP8 Kommentare

Moin Zusammen, wir hatten gestern bei uns die Umstellung auf den neuen IP Anschluss bei Vodafone. Vodafone IP Anlagenanschluss ...