Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff mehr auf Speedport W 700 V Browserinterface

Mitglied: Shockked

Shockked (Level 1) - Jetzt verbinden

22.05.2007, aktualisiert 22:31 Uhr, 7392 Aufrufe, 3 Kommentare

Hallo,

ich wollte es schon mit der Hilfe versuchen, aber die scheint ja im Moment ausser Betrieb zu sein.

Meine Rechner hier daheim hängen an einem Speedport W 700 V der Telekom. Der hat bislang treu seinen Dienst getan und tut es auch jetzt noch, allerdings habe ich seit gestern keinerlei Zugriff mehr auf das Browserinterface des Routers (http://RouterIP). Wenn ich den Router Anpinge kriege ich prompt eine Reaktion, und Internet und Co klappt alles hervorragend.

Ich habe gestern für ein Spiel etwas mit Port Forwarding und Port Triggering experimentiert, aber dabei nichts weltbewegend geändert im Vergleich zu vorher - im Prinzip ist alles wie es war. Nur dass ich jetzt jedes Mal, wenn ich den Router über den Browser ansteuern will, einen Timeout kriege.

Sowohl Firefox wie auch IE machen nichts. Ein Reset des Routers (Strom aus/an) hat ebenfalls nichts gebracht. Weiss einer eine Lösung? Was ich noch nicht probiert habe ist den Router so zu resetten, also auch die Einstellungen fürs Netzwerk zurückzusetzen - kann es daran liegen?
Mitglied: chris67
22.05.2007 um 20:51 Uhr
hast du mal https an stelle von http probiert? Wenn ja, hast du dich versehentlich ausgesperrt. Dann bleibt dir wohl nur, den Router auf Factory-Default (Harter Reset) durchzuführen.
Bitte warten ..
Mitglied: Shockked
22.05.2007 um 21:58 Uhr
hast du mal https an stelle von http
probiert? Wenn ja, hast du dich versehentlich
ausgesperrt. Dann bleibt dir wohl nur, den
Router auf Factory-Default (Harter Reset)
durchzuführen.

Habe es bisher nicht mit https:// versucht. Weiss nicht ob ich dich gerade recht verstanden habe; führt die Eingabe mit https:// zu der Sperre?

Und selbst wenn nicht, wodurch kann die ausgelöst worden sein? Wäre interessant, damit ich den gleichen Fehler nicht noch einmal mache.
Bitte warten ..
Mitglied: chris67
22.05.2007 um 22:31 Uhr
Bei gut konfigurierten Routern lässt sich die Konfiguration nur mit https aufrufen (sicherer). Bei einer http-Anfrage auf die Routeradresse reagieren die meisten Router einfach nicht, es kommt zu einer Zeitüberschreitung.

Bei vielen Routern kann man den Zugriff auf die Routerkonfiguration über http bzw. https aktivieren/deaktivieren. Wenn http nicht mehr geht, klappt oft noch https.

Manche Router erlauben darüber hinaus, diese Zugriffe separat für die LAN- (private) und die WAN- (öffentliche) Adresse zu steuern. Wenn du über die LAN-Adresse keinen Zugriff mehr bekommst, versuche es mal mit der WAN-Adresse (erfährst du z.b. über http://www.wieistmeineip.de/), sowohl mit http als auch mit https.

Wenn das alles nicht klappt, musst du wohl in den sauren Apfel beissen und den Router zurücksetzen und neukonfigurieren.
Bitte warten ..
Ähnliche Inhalte
Monitoring
Speedport w 921 v Monitoring
Frage von VerrafftMonitoring6 Kommentare

Hallo liebe Leute, folgendes Problem: Netzwerk mit 8 Rechnern mit geringer Nutzungsintensität hängt an einem dsl 16000 über speedport ...

Windows Netzwerk

Speedport W 912 V Zugriff auf HeimPC via Remote Desktop

gelöst Frage von Bernie78Windows Netzwerk6 Kommentare

Hallo beisammen, ich habe seit einigen Tagen endlich eine einigermaßen vernünftige DSL Leitung 16.000 über einen Speedport W 912 ...

Netzwerke

Speedport W724 V, Sonicwall VPN

Frage von KisteNetzwerke3 Kommentare

Hallo zusammen, an einem ADSL Anschluss der Telekom soll ein SiteToSite VPN zu einer Sonicwall TZ 205 aufgebaut werden. ...

Router & Routing

Speedport W 921V blockt SMTP GMX und Web

gelöst Frage von AkcentRouter & Routing2 Kommentare

Hallo, habe hier einen Speedport W 921V der den SMTP Verkehr zu GMX und WEB.de bnlockt. Im 721V gibt ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 4 StundenGoogle Android2 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 4 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 7 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server38 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing18 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...