Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff mehr auf das Web Interface meines Linksys WRT54G

Mitglied: fumanchu84

fumanchu84 (Level 1) - Jetzt verbinden

31.07.2007, aktualisiert 02.08.2007, 8857 Aufrufe, 3 Kommentare

Nach der Konfiguration eines Speedport W500 werd ich dessen Web Interface nicht mehr los.

Guten Tag,
Ich habe ein recht seltsames Problem. Ich besitze einen Linksys WRT54G mit dd-wrt als firmware. Der läuft auch tadellos. Nun war ich das Wochenende bei einem Freund der Ein Speedport W500 von der Telekom hat. Da ich seinen Router Konfiguriert habe bin ich über die IP seines Routers (welche die selbe ist wie die meines Routers) das Web Interface des Speedport W500 aufgerufen. Jetzt bin ich wieder zu Hause und wollte den Status meines Routers checken. Nur leider bekomme ich jedes mal die Startseite des Speedport W500 angezeigt wenn ich die IP eingebe. Von meinem Desktop Rechner (der nicht mit dem W500 in Kontakt kam) kann ich völlig normal meinen WRT54G anwählen. Ich habe es bereits mit 3 Browsern versucht und alle temporären Internetdaten und Cookies gelöscht. Hat irgendjemand eine Idee wie ich das Problem beheben könnte?
Vielen Dank im vorraus.
Paul
Mitglied: cykes
31.07.2007 um 07:05 Uhr
Hi,

das ist wirklich merkwürdig

Ich vermute mal der "Problem"Rechner ist ein Notebook, was Du mit bei Deinem Freund hattest.
Überprüf mal, ob Du eventuell im Offlinemodus bist, so dass er die Routerwebseite des Speedport
lokal auf Deinem Notebook gespeichert hat und die bei Aufruf von der Platte lädt.
Ein Refresh bringt auch nichts?

Gruß

cykes
Bitte warten ..
Mitglied: aqui
31.07.2007 um 14:49 Uhr
Der Cache ist mit Sicherheit nicht gelöscht worden !
Wenn du deinen Router Punkt zu Punkt mit dem PC verbindest (um andere LAN Nutzer auszuschliessen) den Firefox startest und dort WIRKLICH den Cache löscht im Extra Menü unter Erweitert -> Netzwerk -> Cache kann das niemals passieren !
Bitte warten ..
Mitglied: fumanchu84
02.08.2007 um 18:04 Uhr
Ich bin grade nicht zu Hause und kann von daher nicht noch einmal nach kontrollieren wie es mit dem Cache und dem offline Modus steht aber zum einen bin ich mir recht sicher dass ich bei allen 3 (!) Browsern mit denen ich es probiert habe sowohl den Cache gelöscht habe als auch im online Modus war. Es ist ja auch etwas verwunderlich dass das Problem mit allen 3 Browsern auftrat obwohl ich nur mit Firefox auf das Interface zugegriffen habe. Also noch bin ich ratlos. Bin für alle Ideen offen. Wenn ich morgen wieder zu Hause bin dann werde ich noch einmal berichten. Ich weis schon warum ich nichts mit der Telekom und ihren Produkten zu tun haben will. Vielen Dank schon mla für die Antworten.
Gruß Paul
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

LinkSYS wrt54g als Repeater für einen Speedport

gelöst Frage von frilooLAN, WAN, Wireless1 Kommentar

Hallo, Ich habe da mal eine Frage Und zwar ist es so, dass ich einen WRT54G von Linksys günstig ...

Router & Routing

Kein Zugriff auf PfSense Web Interface mit Firefox 31 esr

gelöst Frage von the-buccaneerRouter & Routing1 Kommentar

Moin allerseits! Hatte nach dem (Zwangs-) Update auf FF 31 esr keinen Zugrif mehr auf das PfSense Web Interface. ...

Switche und Hubs

Kein Zugriff auf Zyxel Web Configurator

gelöst Frage von switch-homeSwitche und Hubs9 Kommentare

Guten Abend! Ich versuche, auf meinen gebraucht gekauften Zyxel XGS-4526 zuzugreifen. Er sei auf die Werkseinstellungen zurückgesetzt worden. Ich ...

Router & Routing

Syslog von Linksys WRT54G mit TOMATO auf O2 Homebox 6641 USB

Frage von ybBlnRouter & Routing1 Kommentar

Guten Tag! mein Netzwerk ist folgendermaßen aufgebaut: Eine O2 Homebox 6641 stellt die Verbindung zum Internet her und bietet ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 16 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 16 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 1 TagSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
gelöst Frage von YellowcakeExchange Server23 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Windows Server
Downgrade von Windows Server 2016 auf 2012 - Wie vorgehen?
Frage von EstefaniaWindows Server13 Kommentare

Guten Ich habe eine Frage an Erfahrene unter euch. Durch einen InPlace Upgrade wurde Windows Server 2012 auf die ...

Datenschutz
Telematikinfrastruktur Erfahrungsaustausch
Frage von MOS6581Datenschutz12 Kommentare

Moin, unter meinen Kunden befinden sich auch einige Ärzte, welche sich künftig mit der Telematikinfrastruktur-Geschichte der Gematik herumärgern dürfen. ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...