Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Zuviele Zugriffe auf Windows2003Server

Mitglied: MMC

MMC (Level 1) - Jetzt verbinden

30.03.2005, aktualisiert 09.01.2009, 5491 Aufrufe, 6 Kommentare

Seit ca. 5 Tagen werden auf unserem Windows SBS 2003 mehrere Tausend Anmeldeversuche von außen durchgeführt. Heute Nacht waren es 2956! Der Internetanschluß ist Arcor DSL. Die User, die versuchen, bei uns reinzukommen, sind auch bei Arcor laut Quellnetzwerkadresse.

Der Rechner wird so in die Knie gezwungen, daß nichts mehr geht. Er muß neu gestartet werden.
Frage: Kann es sein, daß eine Praktikantin durch ihren Chat auf HTML-Seiten-Basis (also keine Software wie Netmeeting o.ä.) da irgendwelche Hunde geweckt hat? Vorher kam es einmal im Monat vor, daß sich mal einer versucht hätte, sich anzumelden.

Die Berichterstattung zeigt beispielsweise folgendes:

Fehlgeschlagene Anmeldung:

Grund: Unbekannter Benutzername oder falsches Kennwort
Benutzername: Oliver
Domäne: OK-FK8WX1F15OSC
ANmeldetyp: 3
Anmeldevorgang NtLmSsp
Authentifizierungspaket: NTLM
Name der Arbeitsstation: OK-FK8WX1F15OSC
Anruferbenutzername: -
bis
Übertragene Dienste: -
Quellnetzwerkadresse: 84.56.102.195
Quellport: 0

Als Router verwenden wir den SMC 7008 ABR.

(Diese Daten sind jetzt echt. Vielleicht kann mir einer sagen, ob es zu einer erfolgreichen Rückverfolgung kommen kann, oder ob es nichts bringt...)

Ich weiß nicht weiter. Jeden Tag muß der Server neu hochgefahren werden. Sicherung etc. werden nicht durchgeführt, weil die Kiste hängt.
Mitglied: 11105
30.03.2005 um 10:41 Uhr
Welche Software zeigt Dir das an?
Ich würde mal als erstes einen Router nehmen der nicht alles rein läßt was nach Datenpacket aussieht. Ich habe mehrere Bintec im Einsatz, habe nie Probleme mit Würmern oder mit solchen Attacken wie Du sie hast! Allerdings sind diese Router auch nicht ganz günstig. Aber qualität will bezahlt werden!

Mfg
Thomas

PS: Ich glaube nicht das sowas durch einen HTML-Chat kommen kann. Und selbst wenn ist Deine IP ja nach jedem Einwählen eine andere und der Angreifer müßte Dich neu "suchen" Vielleicht hast Du ja irgendwas Wurmähnliches im Netz, schonmal geprüft?
Bitte warten ..
Mitglied: MMC
30.03.2005 um 10:53 Uhr
Das zeigt mir der Serverleistungsbericht in der Serververwaltungskonsole an.

Übrigens war der gestern zerschossen worden, so daß ich ihn nochmal nachinstallieren mußte.

Das einzige, was aber jetzt nicht mehr geht, ist die Übermittlung des Serverleistungsberichts an meine Mailadresse. Exchange funktioniert aber, die Emails können nach wie vor hin und her geschickt werden. Auch nach außen.

Welches Tool für eine Wurmsuche wäre aktuell gerade downloadbar?
Bitte warten ..
Mitglied: 11105
30.03.2005 um 11:05 Uhr
Lade Dir mal den Stinger von Mc Afee runter der ist bei Chip.de immer aktuell!

http://www.chip.de/downloads/c1_downloads_13011160.html

Mfg
Thomas
Bitte warten ..
Mitglied: MMC
31.03.2005 um 11:51 Uhr
Es ist nichts drauf. Ich habe gescannt, alle EXE.-Dateien durchsucht, fremde Benutzer, die Registry nach Run-Services, MSconfig usw. nichts zu finden, was nach einem Hintertürchen aussieht...
Dennoch kommen die Anmeldungsversuche sofort, sobald ich wieder den Router online mache.

Jetzt überlege ich gerade, ob es Sinn macht, wenn ich eine Portumleitung mache, die die Ports 80, 443, 445 usw. auf andere legt.

Ist denn sonst keinem soetwas schon mal passiert?
Bitte warten ..
Mitglied: MMC
31.03.2005 um 12:41 Uhr
Mir ist außerdem aufgefallen, daß alle IP's von ARCOR-DSL-Kunden sind.

Kann es da irgend einen Zusammenhang geben?
Bitte warten ..
Mitglied: Ritchy
06.04.2005 um 21:56 Uhr
Hallo,

schließe deine Ports auf dem Router !!!

mfg
Ritchy
Bitte warten ..
Ähnliche Inhalte
Batch & Shell

Powershell DataTable Spalten und zuviel Sonne

gelöst Frage von H41mSh1C0RBatch & Shell4 Kommentare

Einen sonnigen in die Runde, ich habe folgendes Szenario: Ich bekomme auch alle Spalten zurück die ich im Query ...

Exchange Server

Zuviele Logfile auf Exchange 2013 , kann man die umbiegen oder einstellen, das man nicht alles loggtz

Frage von 116480Exchange Server8 Kommentare

Hallo, im Folder C:\Program Files\Microsoft\Exchange Server\V15\Logging sind einige Sachen die gelogggt werden. Kann man das Verzeichnis auf D:\ umbiegen ...

Peripheriegeräte

LTO 4 Bandlaufwerk: Bandkapazität wird nicht erreicht. Zuviele "Bad Blocks"

gelöst Frage von mario-beckerPeripheriegeräte10 Kommentare

Hallo verehrte Community, ich habe seit ein paar Wochen ein Problem mit meinem LTO-Lw und ich hoffe, dass ich ...

LAN, WAN, Wireless

Kein beidseitiger Zugriff

Frage von xlyxlyLAN, WAN, Wireless12 Kommentare

Hallo zusammen, ich habe folgende Konfiguration: Router 1: Speedport W 724 V LAN IP: 192.168.2.1 Angeschlossen ans Internet. DHCP ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 12 StundenVideo & Streaming2 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 22 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 22 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 1 TagMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell18 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...