Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zwei Router und nur chaos bei Surfen

Mitglied: Muetze2

Muetze2 (Level 1) - Jetzt verbinden

08.01.2006, aktualisiert 10.01.2006, 5319 Aufrufe, 2 Kommentare

Zwei Router hintereinander, Probleme beim Surfen im Internet !

Hallo,

ich habe ein Problem wo ich nicht ganz durchsteige. Versuchsweise habe ich mal zwei Router hintereinander geschalter, so wie in der Grafik zusehen. Der Laptop (Mond) hat keine Probleme, kann ganz normal im Internet bewegen. Der PC ( Horoglorium) der hinter dem Linksys Router hängt, hat Probleme manche Webseiten anzuzeigen. Um mal eine Paar zu nennen. Ebay.de, Google.de, Microsoft.de, ADAC.de usw. Es gibt auch Seiten, da gibt es keine Probleme, so wie diesem Forum Ich denke es ist ein Problem mit den MTU Werten im Router, habe schon etwas damit rumgespielt. Bei beiden Geräten ist jetzt eine Wert von 1442 drin. Leider ergab das keine besserung. Habt Ihr vielleicht noch eine Idee ?

Vielen Dank schon mal im Vorraus.

Gruß,
Stephan


<img src='/images/articles/24ef393ee268a91eccd2ecb92dbfd672-netzaufbau.jpg' align='default' hspace='0' vspace='0' border='0'>
Mitglied: tom-k
10.01.2006 um 14:34 Uhr
funktioniert Dein DNS, evt mal einige DNS in den NIC-Einstellungen eintragen, oder sofern möglich die DNS-Einstellungen des Routers (auf Verfügbarkeit) prüfen.
Bitte warten ..
Mitglied: Muetze2
10.01.2006 um 20:10 Uhr
Also ich habe das Problem gelöst!!

1. Ich habe den Linksys als Gateway Mode laufen lassen. Damit hat alles mit DNS Funktioniert. Wenn ich den Router auch im Router Mode laufen lassen habe ging das nicht.
2. So habe ich die ISP DNS Server im Linksys Router eingetragen.

Jetzt geht alles, jetzt bleibt nur noch die Frage warum leitet der Draytek Router nur weiter wenn ein Gateway dahinter ist. Da bin ich noch nicht so ganz durchgesteigen.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Mit WLAn-Router per Netzwerkkabel surfen.

Frage von MxyptlkLAN, WAN, Wireless7 Kommentare

Hallo Forum, ich surfe derzeit über meinen Laptop und einer kabellosen Verbinundung zu meinem (Unitymedia)- Router Technicolor 7200 U ...

Python

Chaos mit Listen

gelöst Frage von clragonPython5 Kommentare

Hallo liebe Administratoren. Ich versuche gerade rekursive Datei-Suche mit Ordner-Ausschließung zu programmieren. Das scheint mit os.walk so weit zu ...

Router & Routing

Ein Haus, zwei Router, zwei Anbieter

gelöst Frage von 112TimoRouter & Routing11 Kommentare

Hallo Leute, folgendes Problem: meine Eltern sind Kunden bei Kabel Deutschland und ich möchte jetzt zu 1&1 wechseln. Wir ...

Router & Routing

Zwei Router an einem Glasfaseranschluß betreiben?

Frage von Mr.HeisenbergRouter & Routing7 Kommentare

Hallo zusammen, ich nutze einen Anschluss der Deutschen Glasfaser (Dual Stack Lite) Ipv6. Mein Glasfaser Router vom Provider beschränkt ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)8 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...