Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zwei Speedport W700V, einen als Repeater einrichten. Habe Probs damit!

Mitglied: mbbir1

mbbir1 (Level 1) - Jetzt verbinden

08.02.2008, aktualisiert 17.10.2012, 14965 Aufrufe, 1 Kommentar

Mal funktionierts, mal wieder nicht?!

Hallo Leute, ich habe folgende Konfiguration mit zwei Speedport w700v vor:

Router ==>Kabel==> Rechner1 ==> OG
192.168.xx.1 ............. 192.168.xx.2
|.|
|.|
WLan
|.|
|.|
Repeater ==>WLan==> Rechner2 ==> EG
192.168.xx.3 ............. 192.168.xx.4

Nun habe ich folgendes Problem:

Nach der Anleitung von https://www.administrator.de/forum/zwei-speedport-w-700-v%2c-einer-davon ... (dort hat mir wegen des Alters des Beitrages keiner geantwortet) sieht es so aus, daß ich schonmal via per Netzkabel an den Repeater angeschlossenes Laptop Verbindung ins Internet hatte. Kurz darauf - ohne Veränderung an der Konfiguration - klappte der Internetzugang nicht mehr.
Nach kurzer Weile (wieder ohne was anzustellen!) klappte es wieder. Dann riss der Kontakt wieder ab.

Ich habe die gleiche SSID, gleiche Verschlüsselung, gleicher Kanal, alles mit stat. IP eingerichtet.
Bei beiden Speedport ist die Repeaterfunktion an, die Mac-Adresse des andern eingetragen, sie sehen sich gegenseitig und haben genug Signalstärke.

Woran kann das liegen?

Wenn ihr mir Fragen stellt, kann es etwas dauern, bis ich antworte, denn das System steht bei meinem Nachbar und ich muss dann dort immer nachschauen.

Danke im Voraus

mbbir1
Mitglied: SF7703
08.02.2008 um 16:03 Uhr
Hallo,

ich habe so ein ähnliches Problem mit meinem SP W701V.
Verbindung war einmal möglich und danach nie wieder.
Nun habe ich herausgefunden das der WLAN-Router defekt ist. Vielleicht ist es bei Dir das selbe Problem? Da wird Dir und mir wohl nichts anderes übrigbleiben als bei der T-Com anzurufen und das Gerät zu tauschen.

Ich hoffe ich konnte Dir helfen.

SF7703
Bitte warten ..
Ähnliche Inhalte
Hardware
WLAN Repeater einrichten
Frage von FragnantHardware3 Kommentare

Hallo Zusammen, ich habe mir vor wenigen Tagen den Wlan Repeater TP-Link WA854RE WLAN Repeater (300Mbit/s, WPS) ) aus ...

Netzwerkgrundlagen
VPN zwischen zwei Fritzboxen einrichten
Frage von gazrilla92Netzwerkgrundlagen3 Kommentare

Hallo erstmal alle zusammen. Ich bin neu hier im Forum und hoffe doch mal den richtigen Thread gefunden zu ...

PHP
Prob mit phpmailer
gelöst Frage von jensgebkenPHP2 Kommentare

hallo gemeinschaft habe ein prob mit einem plugin von wordpress welches den phpmailer verwendet ich möchte, dass bei jeder ...

Router & Routing

Subnetz mittels zwei Fritzboxen einrichten

Frage von chris.mdRouter & Routing13 Kommentare

Hallo, ich stehe grade auf dem Schlauch bei meiner Netzwerkeinrichtung. Es geht um folgendes Szenario: Fritzbox 3370 (192.168.2.1) Stellt ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware18 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...

Windows Server
DNS - Bedingte Weiterleitung
Frage von m8ichaelWindows Server10 Kommentare

Guten Tag zusammen, ich stehe gerade bzgl. einer bedingten DNS-Weiterleitung etwas auf dem Schlauch: Ich möchte, dass für bestimmte ...