Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Änderung der Hauptadresse werden keine Mails mehr zugestellt

Frage Microsoft Exchange Server

Mitglied: Matze-Online

Matze-Online (Level 1) - Jetzt verbinden

28.07.2008, aktualisiert 29.07.2008, 3465 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe hier einen 2003 SBS mit Exchange 2003 und MS-POP3-Connector.

Nachdem ich für meine E-Mail-Adressen eine neue Domain registriert habe tritt folgendes Problem auf:

In den AD-User-Einstellungen ist als Hauptadresse domain.DE eingestellt. Wenn ich eine Mail an die Domain.COM sende, wird diese abgeholt und dem User ohne Probleme zugestellt (bei 1&1 laufen die .COM und die .DE in das gleiche Postfach)

Wenn ich aber die Hauptadresse auf die domain.COM umstelle, damit versendete E-Mails auch den neuen .COM-Absender haben, gibt es folgende Fehlermeldung:

Es wurde versucht, eine Nachricht an Empfänger <user@domain.COM> zu übertragen. Die E-Mail konnte nicht übermittelt werden, weil der E-Mail-Domänenname des Empfängers mit keiner der lokalen E-Mail-Domänen übereinstimmt.


In den Empfängerrichtlinien ist @domain.COM eingetragen.


Hat jemand eine Idee, was das sein kann?

Danke,

Matze
Mitglied: harald21
28.07.2008 um 10:05 Uhr
Hallo,

die Domäne in den Empfängerrichtlinien einzutragen reicht nicht, du mußt auch dafür sorgen, das deine AD-Benutzer in ihren Mail-Eigenschaften eine dieser Adressen erhalten. Das sollte zwar normalerweise automatisch funktionieren, kann aber einige Zeit in Anspruch nehmen.
Also erst einmal die Mail-Adressen deiner Benutzer überprüfen und wenn die "@domain.com" vorhanden sind noch einmal testen.

mfg
Harald
Bitte warten ..
Mitglied: Matze-Online
29.07.2008 um 22:38 Uhr
Hab alles nochmals gelöscht, wieder eingegeben und dann den Server neu gestartet!

Dann gings!!

Vielen Dank
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
DHCP-Server vor Änderung schützen (1)

Frage von cuilster zum Thema Windows Server ...

Groupware
Newsletter Mails vom Webserver oder Mailserver versenden? (10)

Frage von Lakatusch zum Thema Groupware ...

Google Android
GMail: Gruppierung von Mails (2)

Frage von honeybee zum Thema Google Android ...

Windows Server
gelöst Änderung eines Registryeintrages per GPO (15)

Frage von honeybee zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...