Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Änderung der Hauptadresse werden keine Mails mehr zugestellt

Frage Microsoft Exchange Server

Mitglied: Matze-Online

Matze-Online (Level 1) - Jetzt verbinden

28.07.2008, aktualisiert 29.07.2008, 3466 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe hier einen 2003 SBS mit Exchange 2003 und MS-POP3-Connector.

Nachdem ich für meine E-Mail-Adressen eine neue Domain registriert habe tritt folgendes Problem auf:

In den AD-User-Einstellungen ist als Hauptadresse domain.DE eingestellt. Wenn ich eine Mail an die Domain.COM sende, wird diese abgeholt und dem User ohne Probleme zugestellt (bei 1&1 laufen die .COM und die .DE in das gleiche Postfach)

Wenn ich aber die Hauptadresse auf die domain.COM umstelle, damit versendete E-Mails auch den neuen .COM-Absender haben, gibt es folgende Fehlermeldung:

Es wurde versucht, eine Nachricht an Empfänger <user@domain.COM> zu übertragen. Die E-Mail konnte nicht übermittelt werden, weil der E-Mail-Domänenname des Empfängers mit keiner der lokalen E-Mail-Domänen übereinstimmt.


In den Empfängerrichtlinien ist @domain.COM eingetragen.


Hat jemand eine Idee, was das sein kann?

Danke,

Matze
Mitglied: harald21
28.07.2008 um 10:05 Uhr
Hallo,

die Domäne in den Empfängerrichtlinien einzutragen reicht nicht, du mußt auch dafür sorgen, das deine AD-Benutzer in ihren Mail-Eigenschaften eine dieser Adressen erhalten. Das sollte zwar normalerweise automatisch funktionieren, kann aber einige Zeit in Anspruch nehmen.
Also erst einmal die Mail-Adressen deiner Benutzer überprüfen und wenn die "@domain.com" vorhanden sind noch einmal testen.

mfg
Harald
Bitte warten ..
Mitglied: Matze-Online
29.07.2008 um 22:38 Uhr
Hab alles nochmals gelöscht, wieder eingegeben und dann den Server neu gestartet!

Dann gings!!

Vielen Dank
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Ubuntu
Cron spamt root mit mails zu (php sessionclean) (4)

Frage von tommy1735 zum Thema Ubuntu ...

Exchange Server
gelöst Unbekannte Mails an öffentlichen Ordner per Regel möglich? (2)

Frage von Praxston zum Thema Exchange Server ...

Outlook & Mail
gelöst Bestimmte Anhänge bei E-mails mit Exchange 2010 löschen (5)

Frage von jojo0411 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (14)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...