Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ärger mit Desktop... Hard- oder Software Problem?

Frage Sonstige Systeme

Mitglied: 36601

36601 (Level 1)

12.02.2007, aktualisiert 12:58 Uhr, 2665 Aufrufe, 1 Kommentar

Hallo,

ich hab schon seit paar Tagen Probleme mit meinem Pc.Das fängt schon beim hochfahren an.Kurzbevor er komplett hochgefahren ist geht der Monitor aus und blinkt nur noch...
Noch dem Reseten fährt er dann komplett hoch aber er friet dann für paar Sekunden ein, wird dann für paar Sekunden schwarz und friet dann nochmal ein.Ich habe jetzt grad 3 mal resetet und er ist endlich nochmal gestartet.Nur sehen jetzt die Symbole auf dem Desktop manchmal komisch aus zb lienien und punkte die da nicht hingehören oder bunte lienen im hintergrund.
Manchmal wenn ich am PC arbeite bekomme ich auch ein schwarzen hintergrund nur für 2 - 3 sek. dann ist wieder alles ok.

Ist es ein Problem von der Grafikkarte?Oder ein Virus oder ist nur einfach mein alter Röhren Monitor hin??


Hab Win XP Home aufm Rechner und hab ne Readeon 9000 Serien Karte drin.


Danke für eure Hilfe
Mitglied: Robtschick
12.02.2007 um 12:58 Uhr
Hi,

also beurteilen was es genau ist, kann ich jetzt auch nicht...

Aber um den Fehler einzukreisen musste einfach mal die Grafikkarte oder den Monitor tauschen !
Falls es weiterhin besteht, dann kann es auf nen Softwarefehler hinweisen...!
Bitte warten ..
Ähnliche Inhalte
Mac OS X
Problem mit Microsoft Remote Desktop App auf macOS Sierra (10.12) (5)

Frage von lordzwieback zum Thema Mac OS X ...

Monitoring
gelöst Suche Netzwork Monitoring Software (5)

Frage von SpecialFighter108 zum Thema Monitoring ...

Rechtliche Fragen
gelöst Microsoftkonto wurde gehackt - Liegt das Problem direkt bei Microsoft? (6)

Frage von Stefan007 zum Thema Rechtliche Fragen ...

Python
Problem mit Python und imaplib2

Frage von meinsm zum Thema Python ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Multimedia & Zubehör
gelöst Iphone 6 prob (12)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (12)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...