Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Öffentliche Ordner nach Exchange 2007 replizieren

Frage Microsoft Exchange Server

Mitglied: 123gunne

123gunne (Level 1) - Jetzt verbinden

21.09.2009, aktualisiert 15:45 Uhr, 6756 Aufrufe, 3 Kommentare

Hallo zusammen,
mache gerade meine erste Migration von Exchange 2003 zu 2007. So weit so gut.
Ich habe ein Problem mit den öffentlichen Ordnern. Ich habe den neuen Replikationspartner eingetragen. Leider tauchen die Öo am neuen nicht auf.
Nun wurde von der Installation ein Routinggruppenconnector auf beiden Exchange-Servern erstellt. Server01-Server02 und Server02-Server01.
Die Replikation bleibt zwischen den Servern hängen. Wenn ich in die Warteschlangen schaue, liegen dort die Publicfolderdatabase@domäne.local.
Da ich diesen Connector nur auf dem neuen Server bearbeiten kann, nun meine Frage:

Wo stelle ich diesen Connector am 2007er ein? Anonymen Zugriff habe ich schon aktiviert.

MfG 123gunne
Mitglied: dutchman
21.09.2009 um 12:46 Uhr
hallo 123gunne,

schau doch mal ob dir das weiterhilft, evt. domain Hochstufen, bzw. Reg keys ändern lt. Technet....

http://technet.microsoft.com/de-de/library/dd277548.aspx
mfg
Dutchman
Bitte warten ..
Mitglied: 123gunne
21.09.2009 um 13:43 Uhr
Sorry, aber das war es leider nicht. Ich kann auch keine EMails zwischen den Servern verschicken. (für Postfächer die auf den verschiedenen Servern liegen)
Das muss an dem Connector liegen. Firewall habe ich mittlerweile ausgeschaltet. Die war es aber auch nicht.
123gunne
Bitte warten ..
Mitglied: 123gunne
04.12.2009 um 07:24 Uhr
Nur zur Info,
das lag aller Wahrscheinlichkeit ebenfalls am fehlenden IPv6. Siehe thread 125662 ebenfalls von mir.
123gunne
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Öffentliche Ordner Exchange 2016 (4)

Frage von HeinrichM zum Thema Exchange Server ...

Exchange Server
Exchange Online Öffentliche Ordner werden nicht angezeigt (10)

Frage von Hans3003 zum Thema Exchange Server ...

Exchange Server
Exchange 2016 - Öffentliche Ordner und Postfachumzug (5)

Frage von diemilz zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 Emailaktivierter öffentlicher Ordner (7)

Frage von Xaero1982 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (23)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (15)

Frage von departure69 zum Thema Windows Server ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Router & Routing
FTTH bzw FTTB Router (11)

Frage von ukulele-7 zum Thema Router & Routing ...