Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Öffentliche Ordner werden nur in OWA angezeigt.

Frage Microsoft Exchange Server

Mitglied: KrisK

KrisK (Level 1) - Jetzt verbinden

03.12.2013, aktualisiert 15:13 Uhr, 1367 Aufrufe, 2 Kommentare

Hallo,
nach einer Migration von SBS2003 auf Exchange2010 habe ich noch das Problem, dass die öffentlichen Ordner nur in OWA angezeigt werden. In Outlook2010 ist "gar nichts" zu sehen. Das Ereignisprotokoll zeigt auch keine Fehler an.

Hat jemand eine Idee warum sie unsichtbar sind?



Danke


Gruß KrisK



Edit:

Wenn ich get-exchangeserver|get-mailboxdatabase|fl name, public* ausführe, fehlt mi hinter PublicFolderDatabase der Eintrag. Die Frage ist nur wo trage ich den ein?
Mitglied: Ohio1337
03.12.2013 um 15:01 Uhr
http://www.frankysweb.de/?p=604

Ganz unten in den Kommentaren ist die Rede von Drag&Drop der öffentlichen Ordner. Habe unseren Exchange Server geupgradet und das war eines der Merkmale die ich mir für die öffentlichen Ordner gemerkt habe, da diese für uns sehr wichtig sind.
Ich weiß nicht ob dir das weiter hilft, schau einfach mal rein.
Bitte warten ..
Mitglied: KrisK
04.12.2013 um 09:16 Uhr
Hallo,

mit der Anleitung habe ich gearbeitet Den Ordner hatte ich verschoben...


Danke trotzdem


Gruß
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte